<!doctype html>
<html lang="en" >
  <head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="preload" href="/vendor-afffbd47.js" as="script">
    <link rel="preload" href="/runtime-f439ddd1.js" as="script">
    <link rel="preload" href="/gae-a9a5f815.js" as="script">
    
    <title data-rh="true">South Park - Season 4 - TV Series | Comedy Central US</title>
    <meta data-rh="true" name="app_version" content="aa72fba94-3063-2022-11-18"/><meta data-rh="true" name="robots" content="noydir,noodp, max-image-preview:large"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=1, maximum-scale=2"/><meta data-rh="true" name="theme-color" content="#f8ba00"/><meta data-rh="true" name="msapplication-config" content="/browserconfig.xml"/><meta data-rh="true" name="msapplication-TileColor" content="#000000"/><meta data-rh="true" name="description" content="South Park details the lives and misadventures of four elementary school students in a small Colorado town."/><meta data-rh="true" name="original-source" content="https://www.cc.com/shows/south-park/ebik79/season-4"/><meta data-rh="true" property="search:title" content="South Park"/><meta data-rh="true" property="search:description" content="Follow everyone&#x27;s favorite troublemakers — Stan, Kyle, Cartman and Kenny — on all their unforgettable adventures."/><meta data-rh="true" property="search:imageUrl" content="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:b3d8a27b-c018-473b-839a-cfa38f443a62?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true"/><meta data-rh="true" property="search:imageHeight" content="1920"/><meta data-rh="true" property="search:imageWidth" content="1280"/><meta data-rh="true" property="search:imageRatio" content="2:3"/><meta data-rh="true" property="search:url" content="/shows/south-park/ebik79/season-4"/><meta data-rh="true" property="search:labelName" content="Show"/><meta data-rh="true" property="og:site_name" content="Comedy Central"/><meta data-rh="true" property="og:image:type" content="image/jpeg"/><meta data-rh="true" property="og:image:width" content="600"/><meta data-rh="true" property="og:image:height" content="315"/><meta data-rh="true" property="og:description" content="South Park details the lives and misadventures of four elementary school students in a small Colorado town."/><meta data-rh="true" property="og:title" content="South Park | South Park Episodes, News, Videos and Cast | Comedy Central"/><meta data-rh="true" property="og:image" content="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:b3d8a27b-c018-473b-839a-cfa38f443a62?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true"/><meta data-rh="true" property="og:url" content="https://www.cc.com/shows/south-park/ebik79/season-4"/><meta data-rh="true" property="og:type" content="video.tv_show"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:description" content="South Park details the lives and misadventures of four elementary school students in a small Colorado town."/><meta data-rh="true" name="twitter:title" content="South Park | South Park Episodes, News, Videos and Cast | Comedy Central"/><meta data-rh="true" name="twitter:image" content="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:b3d8a27b-c018-473b-839a-cfa38f443a62?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true"/>
    <link data-rh="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-rh="true" rel="dns-prefetch" href="//btg.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//media.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//mb.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//bam.nr-data.net"/><link data-rh="true" rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link data-rh="true" rel="dns-prefetch" href="//dpm.demdex.net"/><link data-rh="true" rel="dns-prefetch" href="//connect.facebook.net"/><link data-rh="true" rel="dns-prefetch" href="//www.googletagmanager.com"/><link data-rh="true" rel="dns-prefetch" href="//assets.adobetm.com"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-167x167.png" sizes="167x167"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><link data-rh="true" rel="icon" href="/favicon-16x16.png" sizes="16x16" type="image/png"/><link data-rh="true" rel="icon" href="/favicon-32x32.png" sizes="32x32" type="image/png"/><link data-rh="true" rel="mask-icon" href="/safari-pinned-tab.svg" color="#f8ba00"/><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="canonical" href="https://www.cc.com/shows/south-park/ebik79/season-4"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:b3d8a27b-c018-473b-839a-cfa38f443a62?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true" as="image" media="screen and (min-width: 1601px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:b3d8a27b-c018-473b-839a-cfa38f443a62?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=660&amp;height=990&amp;crop=true" as="image" media="screen and (max-width: 660px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:b3d8a27b-c018-473b-839a-cfa38f443a62?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=980&amp;height=1470&amp;crop=true" as="image" media="screen and (min-width: 661px) and (max-width: 980px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:b3d8a27b-c018-473b-839a-cfa38f443a62?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=1200&amp;height=1800&amp;crop=true" as="image" media="screen and (min-width: 981px) and (max-width: 1200px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:b3d8a27b-c018-473b-839a-cfa38f443a62?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=1500&amp;height=2250&amp;crop=true" as="image" media="screen and (min-width: 1201px) and (max-width: 1600px)"/>
    
    <script data-rh="true" type="text/javascript" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" charset="UTF-8" data-domain-script="f90246b3-5cf0-4f5b-859a-9e2d1ad2f7f0"></script><script data-rh="true" type="text/javascript" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js" async="async"></script><script data-rh="true" type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[ a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script><script data-rh="true" type="text/javascript">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</script><script data-rh="true" type="text/javascript" async="true" src="//assets.adobedtm.com/launch-EN956dbcf927064bf0bd21dad4a6e14bbf.min.js"></script><script data-rh="true" type="text/javascript">
        function injectProjectX() {
          if (document.body) {
            document.body.addEventListener('bentoLoaded', function () {
              var projectXScript = document.createElement('script');
              projectXScript.type = 'text/javascript';
              document.head.appendChild(projectXScript);
              projectXScript.onload = function (script) {
                document.body.dispatchEvent(new window.CustomEvent('projectXLoaded'));
              };
              projectXScript.src = '//btg.mtvnservices.com/aria/project-x/project-x.min.js';
            });
            clearInterval(pxIntervalID);
            return;
          }
        }
        var pxIntervalID = setInterval(injectProjectX, 10);
        window.isProjectXEnabled = true;
      </script><script data-rh="true" type="text/javascript" src="https://doppler-config.cbsivideo.com/doppler.js"></script>
    
    <link rel="preload" href="/base-aa72fba94-3063-2022-11-18.css" as="style" />
<link rel="stylesheet" type="text/css" href="/base-aa72fba94-3063-2022-11-18.css" />
    <link rel="preload" href="/gae-691fce6af098536d8775.css" as="style" />
<link rel="stylesheet" type="text/css" href="/gae-691fce6af098536d8775.css" />
    
  </head>
  <body class="leaderboard seriesmain-template skybox-collapse-2ndview">
    <div id="app"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVSeries","@id":"27964d3c-ecfd-11e0-aca6-0026b9414f30","name":"South Park","url":"https://www.cc.com/shows/south-park","description":"Follow everyone's favorite troublemakers — Stan, Kyle, Cartman and Kenny — on all their unforgettable adventures.","thumbnailUrl":"https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:b3d8a27b-c018-473b-839a-cfa38f443a62?quality=0.7&gen=ntrn&legacyStatusCode=true","sameAs":[],"containsSeason":{"@type":"TVSeason","name":"South Park:Season 25","seasonNumber":25}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.cc.com/shows/south-park/ebik79/season-4/#webpage","url":"https://www.cc.com/shows/south-park/ebik79/season-4","inLanguage":"en-us","name":"South Park - Season 4 - TV Series | Comedy Central US","headline":"South Park - Season 4 - TV Series | Comedy Central US","description":"South Park details the lives and misadventures of four elementary school students in a small Colorado town.","isPartOf":{"@type":"WebSite","@id":"https://www.cc.com/#website","url":"https://www.cc.com","name":"Comedy Central US","publisher":{"@type":"Organization","@id":"https://www.cc.com/#organization","name":"Comedy Central US","url":"https://www.cc.com","sameAs":["https://www.facebook.com/ComedyCentral","https://twitter.com/ComedyCentral","https://www.instagram.com/comedycentral/","https://www.tiktok.com/@comedycentral?lang=en","https://www.youtube.com/channel/UCUsN5ZwHx2kILm84-jPDeXw"]}}}</script><style data-emotion-css="1k2prtt-Box-StyledAnchor">.css-1k2prtt-Box-StyledAnchor{box-sizing:border-box;margin-bottom:52px;margin-top:-52px;}@media (min-width:660px){.css-1k2prtt-Box-StyledAnchor{margin-bottom:128px;margin-top:-128px;}}@media (min-width:980px){.css-1k2prtt-Box-StyledAnchor{margin-bottom:64px;margin-top:-64px;}}</style><div id="top" class="css-1k2prtt-Box-StyledAnchor ee7uvll0"></div><div class="search-container"><div class="search-wrap"><div class="search-wrapper" tabindex="-1"><div class="search-inner"></div></div></div></div><div class="ad-container leaderboard-ad bidbarrel-ad-container"><div class="bidbarrel-ad hasAdLabel skybox-collapseBtn" id="skybox_leader_plus_sticky" data-ad="skybox_leader_plus_sticky" data-device="" data-type="leaderboard" data-content="ADVERTISEMENT" data-ad-unit="&quot;skybox_leader_plus_sticky&quot;" data-ad-pos="" data-ad-index=""></div></div><style data-emotion-css="1gk1nzc-StyledLink">.css-1gk1nzc-StyledLink{cursor:pointer;}</style><style data-emotion-css="42m1hy-StyledTypography-StyledLink">.css-42m1hy-StyledTypography-StyledLink{cursor:pointer;}</style><span data-display-name="GlobalMessageBar" data-reporting="UpsellBanner" class="e1n53mh53 css-42m1hy-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="4ul0wr-StyledLabel">.css-4ul0wr-StyledLabel{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-4ul0wr-StyledLabel{padding-left:24px;padding-right:24px;}}</style><style data-emotion-css="1groxyc-Wrapper-StyledLabel">.css-1groxyc-Wrapper-StyledLabel{background-color:#1A1A1A;color:#ffffff;display:inline-block;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;padding:2px 5px;text-transform:uppercase;background-color:#FDC600;color:#000000;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-1groxyc-Wrapper-StyledLabel{padding-left:24px;padding-right:24px;}}</style><style data-emotion-css="1ptkwq2-StyledTypography-Wrapper-StyledLabel">.css-1ptkwq2-StyledTypography-Wrapper-StyledLabel{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;background-color:#1A1A1A;color:#ffffff;display:inline-block;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;padding:2px 5px;text-transform:uppercase;background-color:#FDC600;color:#000000;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-1ptkwq2-StyledTypography-Wrapper-StyledLabel{padding-left:24px;padding-right:24px;}}</style><span data-display-name="Label" class="e1n53mh50 e11pg8io0 css-1ptkwq2-StyledTypography-Wrapper-StyledLabel e1wje7qk0"><style data-emotion-css="1csg5fz-Box-StyledBox">.css-1csg5fz-Box-StyledBox{box-sizing:border-box;overflow:hidden;text-align:center;text-overflow:ellipsis;white-space:nowrap;display:none;font:normal 200 1.6rem/1.5 "ComedySans",sans-serif;text-transform:none;margin-right:18px;}</style><div class="css-1csg5fz-Box-StyledBox e1n53mh51">YOUR FAVORITE COMEDY CENTRAL SHOWS ARE ON PARAMOUNT+</div><style data-emotion-css="1wdimm1-StyledButton">.css-1wdimm1-StyledButton{white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}</style><style data-emotion-css="nvjmay-StyledButton-StyledButton">.css-nvjmay-StyledButton-StyledButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}.css-nvjmay-StyledButton-StyledButton:focus{outline:solid thin #5E9ED6;}.css-nvjmay-StyledButton-StyledButton:active{outline:none;}</style><style data-emotion-css="1jomagv-StyledTypography-StyledButton-StyledButton">.css-1jomagv-StyledTypography-StyledButton-StyledButton{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}@media (min-width:660px){.css-1jomagv-StyledTypography-StyledButton-StyledButton{font-size:1.4rem;}}.css-1jomagv-StyledTypography-StyledButton-StyledButton:focus{outline:solid thin #5E9ED6;}.css-1jomagv-StyledTypography-StyledButton-StyledButton:active{outline:none;}</style><button data-display-name="Button" class="e1n53mh52 e18ufbr50 css-1jomagv-StyledTypography-StyledButton-StyledButton e1wje7qk0">TRY PARAMOUNT+ FOR FREE</button></span></span><main role="main"><div class="page-content"><div class="ad-container bidbarrel-ad-container"><div class="bidbarrel-ad hasAdLabel" id="intromercial" data-ad="intromercial" data-device="" data-type="1x1Ad" data-content="ADVERTISEMENT" data-ad-unit="&quot;intromercial&quot;" data-ad-pos="" data-ad-index=""></div></div><header role="banner" class="header--base header--series header--series-main"><div class="header"><div class="container"><div class="header-container"><div class="theming-backdrop"><div class="global-menu-container"><div class="global-menu-wrap"><input type="checkbox" name="toggle" class="menu-toggle"/><i class="icon icon-menu-24" aria-hidden="false"></i><div id="menu"><style data-emotion-css="1k116ak-Box-StyledNavigationItem">.css-1k116ak-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1k116ak-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1xvcbwc-StyledNavLink">.css-1xvcbwc-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1xvcbwc-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1xvcbwc-StyledNavLink div{padding-right:18px;width:100%;}.css-1xvcbwc-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1xvcbwc-StyledNavLink{padding:9px 0;}.css-1xvcbwc-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1xvcbwc-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1xvcbwc-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="plb5wk-StyledTypography-StyledNavLink">.css-plb5wk-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-plb5wk-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-plb5wk-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-plb5wk-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-plb5wk-StyledTypography-StyledNavLink{padding:9px 0;}.css-plb5wk-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-plb5wk-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-plb5wk-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/" class="e6ueu851 css-plb5wk-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Home</div></a></div></div><style data-emotion-css="1k116ak-Box-StyledNavigationItem">.css-1k116ak-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1k116ak-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1xvcbwc-StyledNavLink">.css-1xvcbwc-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1xvcbwc-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1xvcbwc-StyledNavLink div{padding-right:18px;width:100%;}.css-1xvcbwc-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1xvcbwc-StyledNavLink{padding:9px 0;}.css-1xvcbwc-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1xvcbwc-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1xvcbwc-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="plb5wk-StyledTypography-StyledNavLink">.css-plb5wk-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-plb5wk-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-plb5wk-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-plb5wk-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-plb5wk-StyledTypography-StyledNavLink{padding:9px 0;}.css-plb5wk-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-plb5wk-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-plb5wk-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/shows" class="e6ueu851 css-plb5wk-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Shows</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1k9fo80-StyledButton-StyledArrowButton">.css-1k9fo80-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}.css-1k9fo80-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1k9fo80-StyledButton-StyledArrowButton:active{outline:none;}.css-1k9fo80-StyledButton-StyledArrowButton:hover,.css-1k9fo80-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><style data-emotion-css="45rc8-StyledTypography-StyledButton-StyledArrowButton">.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}@media (min-width:660px){.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:hover,.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1lt23w9-Box-StyledSubNav">.css-1lt23w9-Box-StyledSubNav{box-sizing:border-box;color:#ffffff;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1lt23w9-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1lt23w9-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;}[dir='rtl'] .css-1lt23w9-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-1lt23w9-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="jdzvxo-Box-StyledSubNavInner">.css-jdzvxo-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-jdzvxo-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-jdzvxo-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-jdzvxo-Box-StyledSubNavInner{background:#1A1A1A;border:1px solid #FDC600;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-jdzvxo-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1w77xt8-StyledLink">.css-1w77xt8-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1w77xt8-StyledLink:hover{color:#FDC600;}</style><style data-emotion-css="1fx10lz-StyledTypography-StyledLink">.css-1fx10lz-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1fx10lz-StyledTypography-StyledLink:hover{color:#FDC600;}</style><a data-display-name="nav-link" href="/shows/awkwafina-is-nora-from-queens" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Awkwafina is Nora from Queens</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="https://www.cc.com/topic/comedy-central-roasts" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Comedy Central Roasts</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/crank-yankers" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Crank Yankers</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/the-daily-show-with-trevor-noah" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">The Daily Show with Trevor Noah</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/hell-of-a-week-with-charlamagne-tha-god" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Hell of a Week with Charlamagne Tha God</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/reno-911" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">RENO 911!</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/south-park" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">South Park</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/stephen-colbert-presents-tooning-out-the-news" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Stephen Colbert Presents Tooning Out the News</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="1lyvzad-StyledButton-StyledButtonAllLink">.css-1lyvzad-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-1lyvzad-StyledButton-StyledButtonAllLink:active{outline:none;}.css-1lyvzad-StyledButton-StyledButtonAllLink:hover,.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><style data-emotion-css="12luo6p-StyledTypography-StyledButton-StyledButtonAllLink">.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}@media (min-width:660px){.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font-size:1.4rem;}}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><a data-display-name="Button" href="/shows" class="e6ueu852 e18ufbr50 css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">ALL SHOWS</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="1k116ak-Box-StyledNavigationItem">.css-1k116ak-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1k116ak-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1xvcbwc-StyledNavLink">.css-1xvcbwc-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1xvcbwc-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1xvcbwc-StyledNavLink div{padding-right:18px;width:100%;}.css-1xvcbwc-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1xvcbwc-StyledNavLink{padding:9px 0;}.css-1xvcbwc-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1xvcbwc-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1xvcbwc-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="plb5wk-StyledTypography-StyledNavLink">.css-plb5wk-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-plb5wk-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-plb5wk-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-plb5wk-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-plb5wk-StyledTypography-StyledNavLink{padding:9px 0;}.css-plb5wk-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-plb5wk-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-plb5wk-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/episodes" class="e6ueu851 css-plb5wk-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>FULL EPISODES</div></a></div></div><style data-emotion-css="1k116ak-Box-StyledNavigationItem">.css-1k116ak-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1k116ak-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1xvcbwc-StyledNavLink">.css-1xvcbwc-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1xvcbwc-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1xvcbwc-StyledNavLink div{padding-right:18px;width:100%;}.css-1xvcbwc-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1xvcbwc-StyledNavLink{padding:9px 0;}.css-1xvcbwc-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1xvcbwc-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1xvcbwc-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="plb5wk-StyledTypography-StyledNavLink">.css-plb5wk-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-plb5wk-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-plb5wk-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-plb5wk-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-plb5wk-StyledTypography-StyledNavLink{padding:9px 0;}.css-plb5wk-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-plb5wk-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-plb5wk-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/pluto/c0y352/cc-pluto-tv" class="e6ueu851 css-plb5wk-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">PLUTO TV</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1k9fo80-StyledButton-StyledArrowButton">.css-1k9fo80-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}.css-1k9fo80-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1k9fo80-StyledButton-StyledArrowButton:active{outline:none;}.css-1k9fo80-StyledButton-StyledArrowButton:hover,.css-1k9fo80-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><style data-emotion-css="45rc8-StyledTypography-StyledButton-StyledArrowButton">.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}@media (min-width:660px){.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:hover,.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="50zrty-Box-StyledSubNav">.css-50zrty-Box-StyledSubNav{box-sizing:border-box;color:#ffffff;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-50zrty-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-50zrty-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;width:582px;}[dir='rtl'] .css-50zrty-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-50zrty-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="jdzvxo-Box-StyledSubNavInner">.css-jdzvxo-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-jdzvxo-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-jdzvxo-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-jdzvxo-Box-StyledSubNavInner{background:#1A1A1A;border:1px solid #FDC600;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-jdzvxo-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1w77xt8-StyledLink">.css-1w77xt8-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1w77xt8-StyledLink:hover{color:#FDC600;}</style><style data-emotion-css="1fx10lz-StyledTypography-StyledLink">.css-1fx10lz-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1fx10lz-StyledTypography-StyledLink:hover{color:#FDC600;}</style><a data-display-name="nav-link" href="/pluto/c0y352/cc-pluto-tv" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="1fiixbx-StyledImage">.css-1fiixbx-StyledImage{border-radius:4px;max-width:500px;height:100%;width:100%;}</style><img src="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:3e40bcc1-ce4a-4fe5-ba13-e11f7a2826b1?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true" srcSet="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:3e40bcc1-ce4a-4fe5-ba13-e11f7a2826b1?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=290&amp;height=163&amp;crop=true 1x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:3e40bcc1-ce4a-4fe5-ba13-e11f7a2826b1?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=580&amp;height=326&amp;crop=true 2x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:3e40bcc1-ce4a-4fe5-ba13-e11f7a2826b1?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=870&amp;height=489&amp;crop=true 3x" alt="Watch The Comedy Central Channel On Pluto TV" height="100%" width="1" loading="lazy" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/pluto/ixkcif/cc-tosh0" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0"><img src="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a2faf1e5-812b-447b-b1ba-5db5cf73465e?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true" srcSet="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a2faf1e5-812b-447b-b1ba-5db5cf73465e?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=290&amp;height=163&amp;crop=true 1x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a2faf1e5-812b-447b-b1ba-5db5cf73465e?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=580&amp;height=326&amp;crop=true 2x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a2faf1e5-812b-447b-b1ba-5db5cf73465e?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=870&amp;height=489&amp;crop=true 3x" alt="Watch Comedy Central&#x27;s Tosh.0 Channel On Pluto TV" height="100%" width="1" loading="lazy" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/pluto/rl6043/cc-animation" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0"><img src="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a6b49726-d2b8-468c-865e-641e8819b819?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true" srcSet="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a6b49726-d2b8-468c-865e-641e8819b819?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=290&amp;height=163&amp;crop=true 1x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a6b49726-d2b8-468c-865e-641e8819b819?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=580&amp;height=326&amp;crop=true 2x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a6b49726-d2b8-468c-865e-641e8819b819?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=870&amp;height=489&amp;crop=true 3x" alt="Watch The Comedy Central Animation Channel On Pluto TV" height="100%" width="1" loading="lazy" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="1k116ak-Box-StyledNavigationItem">.css-1k116ak-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1k116ak-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1xvcbwc-StyledNavLink">.css-1xvcbwc-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1xvcbwc-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1xvcbwc-StyledNavLink div{padding-right:18px;width:100%;}.css-1xvcbwc-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1xvcbwc-StyledNavLink{padding:9px 0;}.css-1xvcbwc-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1xvcbwc-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1xvcbwc-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="plb5wk-StyledTypography-StyledNavLink">.css-plb5wk-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-plb5wk-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-plb5wk-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-plb5wk-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-plb5wk-StyledTypography-StyledNavLink{padding:9px 0;}.css-plb5wk-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-plb5wk-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-plb5wk-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/tv-schedule/" class="e6ueu851 css-plb5wk-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>TV Schedule</div></a></div></div><style data-emotion-css="1k116ak-Box-StyledNavigationItem">.css-1k116ak-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1k116ak-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1xvcbwc-StyledNavLink">.css-1xvcbwc-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1xvcbwc-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1xvcbwc-StyledNavLink div{padding-right:18px;width:100%;}.css-1xvcbwc-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1xvcbwc-StyledNavLink{padding:9px 0;}.css-1xvcbwc-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1xvcbwc-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1xvcbwc-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="plb5wk-StyledTypography-StyledNavLink">.css-plb5wk-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-plb5wk-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-plb5wk-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-plb5wk-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-plb5wk-StyledTypography-StyledNavLink{padding:9px 0;}.css-plb5wk-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-plb5wk-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-plb5wk-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/live-tv/77hs5c" class="e6ueu851 css-plb5wk-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>LIVE TV</div></a></div></div><style data-emotion-css="1k116ak-Box-StyledNavigationItem">.css-1k116ak-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1k116ak-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1xvcbwc-StyledNavLink">.css-1xvcbwc-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1xvcbwc-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1xvcbwc-StyledNavLink div{padding-right:18px;width:100%;}.css-1xvcbwc-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1xvcbwc-StyledNavLink{padding:9px 0;}.css-1xvcbwc-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1xvcbwc-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1xvcbwc-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="plb5wk-StyledTypography-StyledNavLink">.css-plb5wk-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-plb5wk-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-plb5wk-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-plb5wk-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-plb5wk-StyledTypography-StyledNavLink{padding:9px 0;}.css-plb5wk-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-plb5wk-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-plb5wk-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/topic/stand-up" class="e6ueu851 css-plb5wk-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Stand-Up</div></a></div></div><style data-emotion-css="1k116ak-Box-StyledNavigationItem">.css-1k116ak-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1k116ak-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1xvcbwc-StyledNavLink">.css-1xvcbwc-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1xvcbwc-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1xvcbwc-StyledNavLink div{padding-right:18px;width:100%;}.css-1xvcbwc-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1xvcbwc-StyledNavLink{padding:9px 0;}.css-1xvcbwc-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1xvcbwc-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1xvcbwc-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="plb5wk-StyledTypography-StyledNavLink">.css-plb5wk-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-plb5wk-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-plb5wk-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-plb5wk-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-plb5wk-StyledTypography-StyledNavLink{padding:9px 0;}.css-plb5wk-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-plb5wk-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-plb5wk-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/digital-originals" class="e6ueu851 css-plb5wk-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Digital Originals</div></a></div></div><style data-emotion-css="1k116ak-Box-StyledNavigationItem">.css-1k116ak-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1k116ak-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1xvcbwc-StyledNavLink">.css-1xvcbwc-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1xvcbwc-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1xvcbwc-StyledNavLink div{padding-right:18px;width:100%;}.css-1xvcbwc-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1xvcbwc-StyledNavLink{padding:9px 0;}.css-1xvcbwc-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1xvcbwc-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1xvcbwc-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="plb5wk-StyledTypography-StyledNavLink">.css-plb5wk-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-plb5wk-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-plb5wk-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-plb5wk-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-plb5wk-StyledTypography-StyledNavLink{padding:9px 0;}.css-plb5wk-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-plb5wk-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-plb5wk-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/movies" class="e6ueu851 css-plb5wk-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Original Movies</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1k9fo80-StyledButton-StyledArrowButton">.css-1k9fo80-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}.css-1k9fo80-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1k9fo80-StyledButton-StyledArrowButton:active{outline:none;}.css-1k9fo80-StyledButton-StyledArrowButton:hover,.css-1k9fo80-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><style data-emotion-css="45rc8-StyledTypography-StyledButton-StyledArrowButton">.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}@media (min-width:660px){.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:hover,.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1lt23w9-Box-StyledSubNav">.css-1lt23w9-Box-StyledSubNav{box-sizing:border-box;color:#ffffff;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1lt23w9-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1lt23w9-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;}[dir='rtl'] .css-1lt23w9-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-1lt23w9-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="jdzvxo-Box-StyledSubNavInner">.css-jdzvxo-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-jdzvxo-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-jdzvxo-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-jdzvxo-Box-StyledSubNavInner{background:#1A1A1A;border:1px solid #FDC600;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-jdzvxo-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1w77xt8-StyledLink">.css-1w77xt8-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1w77xt8-StyledLink:hover{color:#FDC600;}</style><style data-emotion-css="1fx10lz-StyledTypography-StyledLink">.css-1fx10lz-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1fx10lz-StyledTypography-StyledLink:hover{color:#FDC600;}</style><a data-display-name="nav-link" href="/topic/a-clusterfunke-christmas" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">A Clüsterfünke Christmas</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/cursed-friends" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Cursed Friends</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/hot-mess-holiday" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Hot Mess Holiday</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/out-of-office" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Out Of Office</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="1lyvzad-StyledButton-StyledButtonAllLink">.css-1lyvzad-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-1lyvzad-StyledButton-StyledButtonAllLink:active{outline:none;}.css-1lyvzad-StyledButton-StyledButtonAllLink:hover,.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><style data-emotion-css="12luo6p-StyledTypography-StyledButton-StyledButtonAllLink">.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}@media (min-width:660px){.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font-size:1.4rem;}}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><a data-display-name="Button" href="/movies" class="e6ueu852 e18ufbr50 css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">All Movies</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="1k116ak-Box-StyledNavigationItem">.css-1k116ak-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1k116ak-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1xvcbwc-StyledNavLink">.css-1xvcbwc-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1xvcbwc-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1xvcbwc-StyledNavLink div{padding-right:18px;width:100%;}.css-1xvcbwc-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1xvcbwc-StyledNavLink{padding:9px 0;}.css-1xvcbwc-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1xvcbwc-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1xvcbwc-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="plb5wk-StyledTypography-StyledNavLink">.css-plb5wk-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-plb5wk-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-plb5wk-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-plb5wk-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-plb5wk-StyledTypography-StyledNavLink{padding:9px 0;}.css-plb5wk-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-plb5wk-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-plb5wk-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/apps" class="e6ueu851 css-plb5wk-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>App</div></a></div></div><style data-emotion-css="1k116ak-Box-StyledNavigationItem">.css-1k116ak-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-1k116ak-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1k116ak-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1xvcbwc-StyledNavLink">.css-1xvcbwc-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1xvcbwc-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1xvcbwc-StyledNavLink div{padding-right:18px;width:100%;}.css-1xvcbwc-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1xvcbwc-StyledNavLink{padding:9px 0;}.css-1xvcbwc-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1xvcbwc-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1xvcbwc-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="plb5wk-StyledTypography-StyledNavLink">.css-plb5wk-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-plb5wk-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-plb5wk-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-plb5wk-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-plb5wk-StyledTypography-StyledNavLink{padding:9px 0;}.css-plb5wk-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-plb5wk-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-plb5wk-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="https://comedycentralstore.com/?utm_source=cc&amp;utm_medium=referral&amp;utm_campaign=top-nav" class="e6ueu851 css-plb5wk-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">SHOP</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1k9fo80-StyledButton-StyledArrowButton">.css-1k9fo80-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}.css-1k9fo80-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1k9fo80-StyledButton-StyledArrowButton:active{outline:none;}.css-1k9fo80-StyledButton-StyledArrowButton:hover,.css-1k9fo80-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><style data-emotion-css="45rc8-StyledTypography-StyledButton-StyledArrowButton">.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}@media (min-width:660px){.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:hover,.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1lt23w9-Box-StyledSubNav">.css-1lt23w9-Box-StyledSubNav{box-sizing:border-box;color:#ffffff;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1lt23w9-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1lt23w9-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;}[dir='rtl'] .css-1lt23w9-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-1lt23w9-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="jdzvxo-Box-StyledSubNavInner">.css-jdzvxo-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-jdzvxo-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-jdzvxo-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-jdzvxo-Box-StyledSubNavInner{background:#1A1A1A;border:1px solid #FDC600;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-jdzvxo-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1w77xt8-StyledLink">.css-1w77xt8-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1w77xt8-StyledLink:hover{color:#FDC600;}</style><style data-emotion-css="1fx10lz-StyledTypography-StyledLink">.css-1fx10lz-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1fx10lz-StyledTypography-StyledLink:hover{color:#FDC600;}</style><a data-display-name="nav-link" href="https://comedycentralstore.com/pages/the-daily-show-with-trevor-noah?utm_source=cc&amp;utm_medium=referral&amp;utm_campaign=top-nav-shop-tds" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">The Daily Show Shop</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="https://www.southparkshop.com/?utm_source=cc&amp;utm_medium=referral&amp;utm_campaign=top-nav-shop-sp" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">South Park Shop</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="1lyvzad-StyledButton-StyledButtonAllLink">.css-1lyvzad-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-1lyvzad-StyledButton-StyledButtonAllLink:active{outline:none;}.css-1lyvzad-StyledButton-StyledButtonAllLink:hover,.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><style data-emotion-css="12luo6p-StyledTypography-StyledButton-StyledButtonAllLink">.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}@media (min-width:660px){.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font-size:1.4rem;}}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><a data-display-name="Button" href="https://comedycentralstore.com/?utm_source=cc&amp;utm_medium=referral&amp;utm_campaign=top-nav" class="e6ueu852 e18ufbr50 css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">Comedy Central Shop</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div></div></div></div><div class="logo-container"><div class="logo-wrap"><a href="/" target="" aria-label="Comedy Central US home" rel="noreferrer"><i class="icon logo-holder" aria-hidden="false"></i></a></div></div></div><div class="nav-container"><div class="nav-wrap"><nav role="navigation"><style data-emotion-css="r5zo3c-Box-StyledNavigationItem">.css-r5zo3c-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-r5zo3c-Box-StyledNavigationItem > div::after{background:#ffffff;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-r5zo3c-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-r5zo3c-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="13ny525-StyledNavLink">.css-13ny525-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-13ny525-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-13ny525-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-13ny525-StyledNavLink{padding:0;}.css-13ny525-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-13ny525-StyledNavLink div:hover,.css-13ny525-StyledNavLink div:focus-within{opacity:1;}.css-13ny525-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-13ny525-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-13ny525-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1uzb0rf-StyledTypography-StyledNavLink">.css-1uzb0rf-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1uzb0rf-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1uzb0rf-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1uzb0rf-StyledTypography-StyledNavLink{padding:0;}.css-1uzb0rf-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1uzb0rf-StyledTypography-StyledNavLink div:hover,.css-1uzb0rf-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-1uzb0rf-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/shows" class="e6ueu851 css-1uzb0rf-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Shows</div><style data-emotion-css="12di0zz-StyledIcon">.css-12di0zz-StyledIcon{display:none;}[dir='rtl'] .css-12di0zz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1dbvsim-Svg-StyledIcon">.css-1dbvsim-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;}[dir='rtl'] .css-1dbvsim-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1dbvsim-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1k9fo80-StyledButton-StyledArrowButton">.css-1k9fo80-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}.css-1k9fo80-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1k9fo80-StyledButton-StyledArrowButton:active{outline:none;}.css-1k9fo80-StyledButton-StyledArrowButton:hover,.css-1k9fo80-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><style data-emotion-css="45rc8-StyledTypography-StyledButton-StyledArrowButton">.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}@media (min-width:660px){.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:hover,.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="w0k2i3-Box-StyledSubNav">.css-w0k2i3-Box-StyledSubNav{box-sizing:border-box;color:#ffffff;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-w0k2i3-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-w0k2i3-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:0px;}}</style><div data-display-name="sub-nav" class="css-w0k2i3-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="jdzvxo-Box-StyledSubNavInner">.css-jdzvxo-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-jdzvxo-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-jdzvxo-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-jdzvxo-Box-StyledSubNavInner{background:#1A1A1A;border:1px solid #FDC600;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-jdzvxo-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1w77xt8-StyledLink">.css-1w77xt8-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1w77xt8-StyledLink:hover{color:#FDC600;}</style><style data-emotion-css="1fx10lz-StyledTypography-StyledLink">.css-1fx10lz-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1fx10lz-StyledTypography-StyledLink:hover{color:#FDC600;}</style><a data-display-name="nav-link" href="/shows/awkwafina-is-nora-from-queens" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Awkwafina is Nora from Queens</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="https://www.cc.com/topic/comedy-central-roasts" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Comedy Central Roasts</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/crank-yankers" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Crank Yankers</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/the-daily-show-with-trevor-noah" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">The Daily Show with Trevor Noah</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/hell-of-a-week-with-charlamagne-tha-god" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Hell of a Week with Charlamagne Tha God</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/reno-911" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">RENO 911!</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/south-park" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">South Park</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/stephen-colbert-presents-tooning-out-the-news" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Stephen Colbert Presents Tooning Out the News</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="1lyvzad-StyledButton-StyledButtonAllLink">.css-1lyvzad-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-1lyvzad-StyledButton-StyledButtonAllLink:active{outline:none;}.css-1lyvzad-StyledButton-StyledButtonAllLink:hover,.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><style data-emotion-css="12luo6p-StyledTypography-StyledButton-StyledButtonAllLink">.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}@media (min-width:660px){.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font-size:1.4rem;}}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><a data-display-name="Button" href="/shows" class="e6ueu852 e18ufbr50 css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">ALL SHOWS</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="r5zo3c-Box-StyledNavigationItem">.css-r5zo3c-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-r5zo3c-Box-StyledNavigationItem > div::after{background:#ffffff;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-r5zo3c-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-r5zo3c-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="13ny525-StyledNavLink">.css-13ny525-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-13ny525-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-13ny525-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-13ny525-StyledNavLink{padding:0;}.css-13ny525-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-13ny525-StyledNavLink div:hover,.css-13ny525-StyledNavLink div:focus-within{opacity:1;}.css-13ny525-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-13ny525-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-13ny525-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1uzb0rf-StyledTypography-StyledNavLink">.css-1uzb0rf-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1uzb0rf-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1uzb0rf-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1uzb0rf-StyledTypography-StyledNavLink{padding:0;}.css-1uzb0rf-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1uzb0rf-StyledTypography-StyledNavLink div:hover,.css-1uzb0rf-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-1uzb0rf-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/episodes" class="e6ueu851 css-1uzb0rf-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>FULL EPISODES</div></a></div></div><style data-emotion-css="r5zo3c-Box-StyledNavigationItem">.css-r5zo3c-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-r5zo3c-Box-StyledNavigationItem > div::after{background:#ffffff;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-r5zo3c-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-r5zo3c-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="13ny525-StyledNavLink">.css-13ny525-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-13ny525-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-13ny525-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-13ny525-StyledNavLink{padding:0;}.css-13ny525-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-13ny525-StyledNavLink div:hover,.css-13ny525-StyledNavLink div:focus-within{opacity:1;}.css-13ny525-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-13ny525-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-13ny525-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1uzb0rf-StyledTypography-StyledNavLink">.css-1uzb0rf-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1uzb0rf-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1uzb0rf-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1uzb0rf-StyledTypography-StyledNavLink{padding:0;}.css-1uzb0rf-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1uzb0rf-StyledTypography-StyledNavLink div:hover,.css-1uzb0rf-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-1uzb0rf-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/pluto/c0y352/cc-pluto-tv" class="e6ueu851 css-1uzb0rf-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">PLUTO TV</div><style data-emotion-css="12di0zz-StyledIcon">.css-12di0zz-StyledIcon{display:none;}[dir='rtl'] .css-12di0zz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1dbvsim-Svg-StyledIcon">.css-1dbvsim-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;}[dir='rtl'] .css-1dbvsim-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1dbvsim-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="wk9qbs-StyledArrowButton">.css-wk9qbs-StyledArrowButton{display:none;}@media (min-width:980px){.css-wk9qbs-StyledArrowButton{position:absolute;right:auto;left:0;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><style data-emotion-css="tfh901-StyledButton-StyledArrowButton">.css-tfh901-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}.css-tfh901-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-tfh901-StyledButton-StyledArrowButton:active{outline:none;}.css-tfh901-StyledButton-StyledArrowButton:hover,.css-tfh901-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}@media (min-width:980px){.css-tfh901-StyledButton-StyledArrowButton{position:absolute;right:auto;left:0;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><style data-emotion-css="1qd8i7g-StyledTypography-StyledButton-StyledArrowButton">.css-1qd8i7g-StyledTypography-StyledButton-StyledArrowButton{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}@media (min-width:660px){.css-1qd8i7g-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1qd8i7g-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1qd8i7g-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1qd8i7g-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1qd8i7g-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}@media (min-width:980px){.css-1qd8i7g-StyledTypography-StyledButton-StyledArrowButton{position:absolute;right:auto;left:0;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1qd8i7g-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1l0gsnh-Box-StyledSubNav">.css-1l0gsnh-Box-StyledSubNav{box-sizing:border-box;color:#ffffff;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1l0gsnh-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1l0gsnh-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:0px;width:auto;}}</style><div data-display-name="sub-nav" class="css-1l0gsnh-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1vwf6a6-Box-StyledSubNavInner">.css-1vwf6a6-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1vwf6a6-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1vwf6a6-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1vwf6a6-Box-StyledSubNavInner{background:#1A1A1A;border:1px solid #FDC600;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:none;}}</style><div data-display-name="sub-nav-inner" class="css-1vwf6a6-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1h4v4xt-Box-StyledSubNavList">.css-1h4v4xt-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}@media (min-width:980px){.css-1h4v4xt-Box-StyledSubNavList{display:grid;grid-template-columns:repeat(3,1fr);grid-template-rows:1fr;-webkit-column-gap:24px;column-gap:24px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-left:0;}}</style><div data-display-name="sub-nav-list" class="css-1h4v4xt-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="ybz4x5-StyledLink">.css-ybz4x5-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-ybz4x5-StyledLink:hover{color:#FDC600;}@media (min-width:980px){.css-ybz4x5-StyledLink{width:21vw;padding-bottom:0;display:inline-block;}}</style><style data-emotion-css="v5mplx-StyledTypography-StyledLink">.css-v5mplx-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-v5mplx-StyledTypography-StyledLink:hover{color:#FDC600;}@media (min-width:980px){.css-v5mplx-StyledTypography-StyledLink{width:21vw;padding-bottom:0;display:inline-block;}}</style><a data-display-name="nav-link" href="/pluto/c0y352/cc-pluto-tv" class="ec990mu0 css-v5mplx-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="1fiixbx-StyledImage">.css-1fiixbx-StyledImage{border-radius:4px;max-width:500px;height:100%;width:100%;}</style><img src="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:3e40bcc1-ce4a-4fe5-ba13-e11f7a2826b1?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true" srcSet="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:3e40bcc1-ce4a-4fe5-ba13-e11f7a2826b1?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=290&amp;height=163&amp;crop=true 1x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:3e40bcc1-ce4a-4fe5-ba13-e11f7a2826b1?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=580&amp;height=326&amp;crop=true 2x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:3e40bcc1-ce4a-4fe5-ba13-e11f7a2826b1?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=870&amp;height=489&amp;crop=true 3x" alt="Watch The Comedy Central Channel On Pluto TV" height="100%" width="1" loading="lazy" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/pluto/ixkcif/cc-tosh0" class="ec990mu0 css-v5mplx-StyledTypography-StyledLink e1wje7qk0"><img src="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a2faf1e5-812b-447b-b1ba-5db5cf73465e?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true" srcSet="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a2faf1e5-812b-447b-b1ba-5db5cf73465e?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=290&amp;height=163&amp;crop=true 1x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a2faf1e5-812b-447b-b1ba-5db5cf73465e?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=580&amp;height=326&amp;crop=true 2x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a2faf1e5-812b-447b-b1ba-5db5cf73465e?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=870&amp;height=489&amp;crop=true 3x" alt="Watch Comedy Central&#x27;s Tosh.0 Channel On Pluto TV" height="100%" width="1" loading="lazy" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/pluto/rl6043/cc-animation" class="ec990mu0 css-v5mplx-StyledTypography-StyledLink e1wje7qk0"><img src="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a6b49726-d2b8-468c-865e-641e8819b819?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true" srcSet="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a6b49726-d2b8-468c-865e-641e8819b819?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=290&amp;height=163&amp;crop=true 1x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a6b49726-d2b8-468c-865e-641e8819b819?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=580&amp;height=326&amp;crop=true 2x, https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:a6b49726-d2b8-468c-865e-641e8819b819?quality=0.7&amp;gen=ntrn&amp;legacyStatusCode=true&amp;width=870&amp;height=489&amp;crop=true 3x" alt="Watch The Comedy Central Animation Channel On Pluto TV" height="100%" width="1" loading="lazy" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div></div></div></div><style data-emotion-css="18w4e4r-StyledArrowButton">.css-18w4e4r-StyledArrowButton{display:none;}@media (min-width:980px){.css-18w4e4r-StyledArrowButton{position:absolute;right:0;left:auto;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><style data-emotion-css="177bics-StyledButton-StyledArrowButton">.css-177bics-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}.css-177bics-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-177bics-StyledButton-StyledArrowButton:active{outline:none;}.css-177bics-StyledButton-StyledArrowButton:hover,.css-177bics-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}@media (min-width:980px){.css-177bics-StyledButton-StyledArrowButton{position:absolute;right:0;left:auto;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><style data-emotion-css="1iaztj6-StyledTypography-StyledButton-StyledArrowButton">.css-1iaztj6-StyledTypography-StyledButton-StyledArrowButton{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}@media (min-width:660px){.css-1iaztj6-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1iaztj6-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1iaztj6-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1iaztj6-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1iaztj6-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}@media (min-width:980px){.css-1iaztj6-StyledTypography-StyledButton-StyledArrowButton{position:absolute;right:0;left:auto;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1iaztj6-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="r5zo3c-Box-StyledNavigationItem">.css-r5zo3c-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-r5zo3c-Box-StyledNavigationItem > div::after{background:#ffffff;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-r5zo3c-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-r5zo3c-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="13ny525-StyledNavLink">.css-13ny525-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-13ny525-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-13ny525-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-13ny525-StyledNavLink{padding:0;}.css-13ny525-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-13ny525-StyledNavLink div:hover,.css-13ny525-StyledNavLink div:focus-within{opacity:1;}.css-13ny525-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-13ny525-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-13ny525-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1uzb0rf-StyledTypography-StyledNavLink">.css-1uzb0rf-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1uzb0rf-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1uzb0rf-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1uzb0rf-StyledTypography-StyledNavLink{padding:0;}.css-1uzb0rf-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1uzb0rf-StyledTypography-StyledNavLink div:hover,.css-1uzb0rf-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-1uzb0rf-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/tv-schedule/" class="e6ueu851 css-1uzb0rf-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>TV Schedule</div></a></div></div><style data-emotion-css="r5zo3c-Box-StyledNavigationItem">.css-r5zo3c-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-r5zo3c-Box-StyledNavigationItem > div::after{background:#ffffff;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-r5zo3c-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-r5zo3c-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="13ny525-StyledNavLink">.css-13ny525-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-13ny525-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-13ny525-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-13ny525-StyledNavLink{padding:0;}.css-13ny525-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-13ny525-StyledNavLink div:hover,.css-13ny525-StyledNavLink div:focus-within{opacity:1;}.css-13ny525-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-13ny525-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-13ny525-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1uzb0rf-StyledTypography-StyledNavLink">.css-1uzb0rf-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1uzb0rf-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1uzb0rf-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1uzb0rf-StyledTypography-StyledNavLink{padding:0;}.css-1uzb0rf-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1uzb0rf-StyledTypography-StyledNavLink div:hover,.css-1uzb0rf-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-1uzb0rf-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/live-tv/77hs5c" class="e6ueu851 css-1uzb0rf-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>LIVE TV</div></a></div></div><style data-emotion-css="r5zo3c-Box-StyledNavigationItem">.css-r5zo3c-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-r5zo3c-Box-StyledNavigationItem > div::after{background:#ffffff;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-r5zo3c-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-r5zo3c-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="13ny525-StyledNavLink">.css-13ny525-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-13ny525-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-13ny525-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-13ny525-StyledNavLink{padding:0;}.css-13ny525-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-13ny525-StyledNavLink div:hover,.css-13ny525-StyledNavLink div:focus-within{opacity:1;}.css-13ny525-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-13ny525-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-13ny525-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1uzb0rf-StyledTypography-StyledNavLink">.css-1uzb0rf-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1uzb0rf-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1uzb0rf-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1uzb0rf-StyledTypography-StyledNavLink{padding:0;}.css-1uzb0rf-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1uzb0rf-StyledTypography-StyledNavLink div:hover,.css-1uzb0rf-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-1uzb0rf-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/topic/stand-up" class="e6ueu851 css-1uzb0rf-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>Stand-Up</div></a></div></div><style data-emotion-css="r5zo3c-Box-StyledNavigationItem">.css-r5zo3c-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-r5zo3c-Box-StyledNavigationItem > div::after{background:#ffffff;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-r5zo3c-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-r5zo3c-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="13ny525-StyledNavLink">.css-13ny525-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-13ny525-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-13ny525-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-13ny525-StyledNavLink{padding:0;}.css-13ny525-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-13ny525-StyledNavLink div:hover,.css-13ny525-StyledNavLink div:focus-within{opacity:1;}.css-13ny525-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-13ny525-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-13ny525-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1uzb0rf-StyledTypography-StyledNavLink">.css-1uzb0rf-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1uzb0rf-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1uzb0rf-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1uzb0rf-StyledTypography-StyledNavLink{padding:0;}.css-1uzb0rf-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1uzb0rf-StyledTypography-StyledNavLink div:hover,.css-1uzb0rf-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-1uzb0rf-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/digital-originals" class="e6ueu851 css-1uzb0rf-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>Digital Originals</div></a></div></div><style data-emotion-css="r5zo3c-Box-StyledNavigationItem">.css-r5zo3c-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-r5zo3c-Box-StyledNavigationItem > div::after{background:#ffffff;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-r5zo3c-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-r5zo3c-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="13ny525-StyledNavLink">.css-13ny525-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-13ny525-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-13ny525-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-13ny525-StyledNavLink{padding:0;}.css-13ny525-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-13ny525-StyledNavLink div:hover,.css-13ny525-StyledNavLink div:focus-within{opacity:1;}.css-13ny525-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-13ny525-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-13ny525-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1uzb0rf-StyledTypography-StyledNavLink">.css-1uzb0rf-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1uzb0rf-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1uzb0rf-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1uzb0rf-StyledTypography-StyledNavLink{padding:0;}.css-1uzb0rf-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1uzb0rf-StyledTypography-StyledNavLink div:hover,.css-1uzb0rf-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-1uzb0rf-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/movies" class="e6ueu851 css-1uzb0rf-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Original Movies</div><style data-emotion-css="12di0zz-StyledIcon">.css-12di0zz-StyledIcon{display:none;}[dir='rtl'] .css-12di0zz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1dbvsim-Svg-StyledIcon">.css-1dbvsim-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;}[dir='rtl'] .css-1dbvsim-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1dbvsim-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1k9fo80-StyledButton-StyledArrowButton">.css-1k9fo80-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}.css-1k9fo80-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1k9fo80-StyledButton-StyledArrowButton:active{outline:none;}.css-1k9fo80-StyledButton-StyledArrowButton:hover,.css-1k9fo80-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><style data-emotion-css="45rc8-StyledTypography-StyledButton-StyledArrowButton">.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}@media (min-width:660px){.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:hover,.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="w0k2i3-Box-StyledSubNav">.css-w0k2i3-Box-StyledSubNav{box-sizing:border-box;color:#ffffff;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-w0k2i3-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-w0k2i3-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:0px;}}</style><div data-display-name="sub-nav" class="css-w0k2i3-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="jdzvxo-Box-StyledSubNavInner">.css-jdzvxo-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-jdzvxo-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-jdzvxo-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-jdzvxo-Box-StyledSubNavInner{background:#1A1A1A;border:1px solid #FDC600;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-jdzvxo-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1w77xt8-StyledLink">.css-1w77xt8-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1w77xt8-StyledLink:hover{color:#FDC600;}</style><style data-emotion-css="1fx10lz-StyledTypography-StyledLink">.css-1fx10lz-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1fx10lz-StyledTypography-StyledLink:hover{color:#FDC600;}</style><a data-display-name="nav-link" href="/topic/a-clusterfunke-christmas" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">A Clüsterfünke Christmas</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/cursed-friends" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Cursed Friends</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/hot-mess-holiday" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Hot Mess Holiday</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/out-of-office" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">Out Of Office</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="1lyvzad-StyledButton-StyledButtonAllLink">.css-1lyvzad-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-1lyvzad-StyledButton-StyledButtonAllLink:active{outline:none;}.css-1lyvzad-StyledButton-StyledButtonAllLink:hover,.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><style data-emotion-css="12luo6p-StyledTypography-StyledButton-StyledButtonAllLink">.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}@media (min-width:660px){.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font-size:1.4rem;}}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><a data-display-name="Button" href="/movies" class="e6ueu852 e18ufbr50 css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">All Movies</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="r5zo3c-Box-StyledNavigationItem">.css-r5zo3c-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-r5zo3c-Box-StyledNavigationItem > div::after{background:#ffffff;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-r5zo3c-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-r5zo3c-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="13ny525-StyledNavLink">.css-13ny525-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-13ny525-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-13ny525-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-13ny525-StyledNavLink{padding:0;}.css-13ny525-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-13ny525-StyledNavLink div:hover,.css-13ny525-StyledNavLink div:focus-within{opacity:1;}.css-13ny525-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-13ny525-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-13ny525-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1uzb0rf-StyledTypography-StyledNavLink">.css-1uzb0rf-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1uzb0rf-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1uzb0rf-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1uzb0rf-StyledTypography-StyledNavLink{padding:0;}.css-1uzb0rf-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1uzb0rf-StyledTypography-StyledNavLink div:hover,.css-1uzb0rf-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-1uzb0rf-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="/apps" class="e6ueu851 css-1uzb0rf-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>App</div></a></div></div><style data-emotion-css="r5zo3c-Box-StyledNavigationItem">.css-r5zo3c-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-r5zo3c-Box-StyledNavigationItem > div::after{background:#ffffff;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-r5zo3c-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-r5zo3c-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-r5zo3c-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="13ny525-StyledNavLink">.css-13ny525-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-13ny525-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-13ny525-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-13ny525-StyledNavLink{padding:0;}.css-13ny525-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-13ny525-StyledNavLink div:hover,.css-13ny525-StyledNavLink div:focus-within{opacity:1;}.css-13ny525-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-13ny525-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-13ny525-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1uzb0rf-StyledTypography-StyledNavLink">.css-1uzb0rf-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1uzb0rf-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1uzb0rf-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1uzb0rf-StyledTypography-StyledNavLink{padding:0;}.css-1uzb0rf-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1uzb0rf-StyledTypography-StyledNavLink div:hover,.css-1uzb0rf-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:center;-ms-flex-item-align:center;align-self:center;color:#ffffff;}.css-1uzb0rf-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-top:6px;}}}@media (min-width:1200px){.css-1uzb0rf-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="https://comedycentralstore.com/?utm_source=cc&amp;utm_medium=referral&amp;utm_campaign=top-nav" class="e6ueu851 css-1uzb0rf-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">SHOP</div><style data-emotion-css="12di0zz-StyledIcon">.css-12di0zz-StyledIcon{display:none;}[dir='rtl'] .css-12di0zz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1dbvsim-Svg-StyledIcon">.css-1dbvsim-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;}[dir='rtl'] .css-1dbvsim-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1dbvsim-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1k9fo80-StyledButton-StyledArrowButton">.css-1k9fo80-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}.css-1k9fo80-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1k9fo80-StyledButton-StyledArrowButton:active{outline:none;}.css-1k9fo80-StyledButton-StyledArrowButton:hover,.css-1k9fo80-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><style data-emotion-css="45rc8-StyledTypography-StyledButton-StyledArrowButton">.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#303030;display:none;}@media (min-width:660px){.css-45rc8-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:hover,.css-45rc8-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#2c2c2c;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="w0k2i3-Box-StyledSubNav">.css-w0k2i3-Box-StyledSubNav{box-sizing:border-box;color:#ffffff;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-w0k2i3-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-w0k2i3-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:0px;}}</style><div data-display-name="sub-nav" class="css-w0k2i3-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="jdzvxo-Box-StyledSubNavInner">.css-jdzvxo-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-jdzvxo-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-jdzvxo-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-jdzvxo-Box-StyledSubNavInner{background:#1A1A1A;border:1px solid #FDC600;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-jdzvxo-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1w77xt8-StyledLink">.css-1w77xt8-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1w77xt8-StyledLink:hover{color:#FDC600;}</style><style data-emotion-css="1fx10lz-StyledTypography-StyledLink">.css-1fx10lz-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1fx10lz-StyledTypography-StyledLink:hover{color:#FDC600;}</style><a data-display-name="nav-link" href="https://comedycentralstore.com/pages/the-daily-show-with-trevor-noah?utm_source=cc&amp;utm_medium=referral&amp;utm_campaign=top-nav-shop-tds" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">The Daily Show Shop</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="https://www.southparkshop.com/?utm_source=cc&amp;utm_medium=referral&amp;utm_campaign=top-nav-shop-sp" class="ec990mu0 css-1fx10lz-StyledTypography-StyledLink e1wje7qk0">South Park Shop</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="1lyvzad-StyledButton-StyledButtonAllLink">.css-1lyvzad-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-1lyvzad-StyledButton-StyledButtonAllLink:active{outline:none;}.css-1lyvzad-StyledButton-StyledButtonAllLink:hover,.css-1lyvzad-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><style data-emotion-css="12luo6p-StyledTypography-StyledButton-StyledButtonAllLink">.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#000000;background-color:#FDC600;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}@media (min-width:660px){.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink{font-size:1.4rem;}}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#e1b103;}</style><a data-display-name="Button" href="https://comedycentralstore.com/?utm_source=cc&amp;utm_medium=referral&amp;utm_campaign=top-nav" class="e6ueu852 e18ufbr50 css-12luo6p-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">Comedy Central Shop</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-45rc8-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div></nav></div></div><div class="title-container"><div class="title-wrap"><div class="title">South Park</div></div><div class="menu2-wrap"><button class="menu-title">Menu</button><nav class="tier2-nav"><style data-emotion-css="kow7ri-Box-StyledNavigationItem">.css-kow7ri-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;border-bottom:none;padding-left:0;padding-right:0;text-align:left;}.css-kow7ri-Box-StyledNavigationItem:last-child{padding-bottom:6px;}.css-kow7ri-Box-StyledNavigationItem:last-child a div{border:none;}@media (min-width:980px){.css-kow7ri-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;text-align:right;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-kow7ri-Box-StyledNavigationItem:last-child{padding-bottom:0;}.css-kow7ri-Box-StyledNavigationItem:hover a div{color:#FDC600;-webkit-transition:color 0.1s;transition:color 0.1s;}}@media (min-width:980px){.css-kow7ri-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-kow7ri-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="11ys1cb-StyledNavLink">.css-11ys1cb-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}@media (min-width:660px){.css-11ys1cb-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-11ys1cb-StyledNavLink div{padding-right:18px;width:100%;}.css-11ys1cb-StyledNavLink div{border-bottom:2px solid #303030;padding:24px 0;}@media (min-width:980px){.css-11ys1cb-StyledNavLink{padding-left:24px;padding-right:24px;}.css-11ys1cb-StyledNavLink div{border-bottom:none;}@media (min-width:980px){.css-11ys1cb-StyledNavLink{padding:0;}.css-11ys1cb-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:1;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-11ys1cb-StyledNavLink div:hover,.css-11ys1cb-StyledNavLink div:focus-within{opacity:1;}.css-11ys1cb-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#ffffff;}.css-11ys1cb-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:0;}}}@media (min-width:1200px){.css-11ys1cb-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1td6zvc-StyledTypography-StyledNavLink">.css-1td6zvc-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}@media (min-width:660px){.css-1td6zvc-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1td6zvc-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-1td6zvc-StyledTypography-StyledNavLink div{border-bottom:2px solid #303030;padding:24px 0;}@media (min-width:980px){.css-1td6zvc-StyledTypography-StyledNavLink{padding-left:24px;padding-right:24px;}.css-1td6zvc-StyledTypography-StyledNavLink div{border-bottom:none;}@media (min-width:980px){.css-1td6zvc-StyledTypography-StyledNavLink{padding:0;}.css-1td6zvc-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:1;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1td6zvc-StyledTypography-StyledNavLink div:hover,.css-1td6zvc-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1td6zvc-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#ffffff;}.css-1td6zvc-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:0;}}}@media (min-width:1200px){.css-1td6zvc-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="#video-guide" class="videos e6ueu851 css-1td6zvc-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Episodes &amp; Videos</div></a></div></div><style data-emotion-css="kow7ri-Box-StyledNavigationItem">.css-kow7ri-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;border-bottom:none;padding-left:0;padding-right:0;text-align:left;}.css-kow7ri-Box-StyledNavigationItem:last-child{padding-bottom:6px;}.css-kow7ri-Box-StyledNavigationItem:last-child a div{border:none;}@media (min-width:980px){.css-kow7ri-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;text-align:right;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-kow7ri-Box-StyledNavigationItem:last-child{padding-bottom:0;}.css-kow7ri-Box-StyledNavigationItem:hover a div{color:#FDC600;-webkit-transition:color 0.1s;transition:color 0.1s;}}@media (min-width:980px){.css-kow7ri-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-kow7ri-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="11ys1cb-StyledNavLink">.css-11ys1cb-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}@media (min-width:660px){.css-11ys1cb-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-11ys1cb-StyledNavLink div{padding-right:18px;width:100%;}.css-11ys1cb-StyledNavLink div{border-bottom:2px solid #303030;padding:24px 0;}@media (min-width:980px){.css-11ys1cb-StyledNavLink{padding-left:24px;padding-right:24px;}.css-11ys1cb-StyledNavLink div{border-bottom:none;}@media (min-width:980px){.css-11ys1cb-StyledNavLink{padding:0;}.css-11ys1cb-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:1;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-11ys1cb-StyledNavLink div:hover,.css-11ys1cb-StyledNavLink div:focus-within{opacity:1;}.css-11ys1cb-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#ffffff;}.css-11ys1cb-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:0;}}}@media (min-width:1200px){.css-11ys1cb-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1td6zvc-StyledTypography-StyledNavLink">.css-1td6zvc-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0;}@media (min-width:660px){.css-1td6zvc-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1td6zvc-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-1td6zvc-StyledTypography-StyledNavLink div{border-bottom:2px solid #303030;padding:24px 0;}@media (min-width:980px){.css-1td6zvc-StyledTypography-StyledNavLink{padding-left:24px;padding-right:24px;}.css-1td6zvc-StyledTypography-StyledNavLink div{border-bottom:none;}@media (min-width:980px){.css-1td6zvc-StyledTypography-StyledNavLink{padding:0;}.css-1td6zvc-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#ffffff;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;height:calc(38px + 6px);opacity:1;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1td6zvc-StyledTypography-StyledNavLink div:hover,.css-1td6zvc-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1td6zvc-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#ffffff;}.css-1td6zvc-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:0;}}}@media (min-width:1200px){.css-1td6zvc-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="#about" class="about e6ueu851 css-1td6zvc-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>About</div></a></div></div></nav></div></div><div class="logo-container"><button class="search-container" aria-label="Search"><div class="search-wrap"><i class="icon icon-search" aria-hidden="false"></i></div></button></div></div></div></div></header><section class="module-container massive-container module-inverse"><div class="container"><div class="items-container"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="items-wrap css-cqmi9v-Box e6ckc7d0"><div class="item css-1u1rran-Wrapper e19yuxbf0"><div class="media-wrap" data-overlay=""><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:6167cb3a-ac2e-4467-9948-3ecf8e9b2c03?quality=0.7&gen=ntrn&legacyStatusCode=true" alt="" class="image-placeholder lazy" /></picture></noscript></div></div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="header"><picture class="image-holder image-holder--raw"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTM2IiBoZWlnaHQ9IjI3NiIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxyZWN0IHdpZHRoPSI5MzYiIGhlaWdodD0iMjc2IiBmaWxsPSJ0cmFuc3BhcmVudCIgLz48L3N2Zz4=" alt="South Park" class="image-placeholder lazy" width="936" height="276"/></picture><noscript><picture class="image-holder image-holder--raw"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:bf151e02-b7cd-49ab-8f35-38e6f24192be?quality=0.7&gen=ntrn&legacyStatusCode=true" alt="South Park" class="image-placeholder lazy" /></picture></noscript></div></h2><div class="deck"><span>Follow everyone's favorite troublemakers — Stan, Kyle, Cartman and Kenny — on all their unforgettable adventures.</span></div><div class="btn-group"><a href="/video/88y6ma/south-park-a-front-row-seat-to-south-park-the-25th-anniversary-concert" class="btn" target="" aria-label="" rel="noreferrer">Watch Trailer</a></div></div></div></div></div></div></section><section class="module-container series-subnav-container"><div class="container"><nav class="tier2-nav"><style data-emotion-css="1ileoy3-Box-StyledNavigationItem">.css-1ileoy3-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1ileoy3-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1ileoy3-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="v7ti4b-StyledNavLink">.css-v7ti4b-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-v7ti4b-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-v7ti4b-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:1200px){.css-v7ti4b-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1u4biy8-StyledTypography-StyledNavLink">.css-1u4biy8-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1u4biy8-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1u4biy8-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:1200px){.css-1u4biy8-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="#video-guide" class="videos e6ueu851 css-1u4biy8-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>Episodes &amp; Videos</div></a></div></div><style data-emotion-css="1ileoy3-Box-StyledNavigationItem">.css-1ileoy3-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #303030;overflow:hidden;}@media (min-width:980px){.css-1ileoy3-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1ileoy3-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="v7ti4b-StyledNavLink">.css-v7ti4b-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-v7ti4b-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-v7ti4b-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:1200px){.css-v7ti4b-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><style data-emotion-css="1u4biy8-StyledTypography-StyledNavLink">.css-1u4biy8-StyledTypography-StyledNavLink{color:inherit;font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1u4biy8-StyledTypography-StyledNavLink{line-height:1.2;font-size:3rem;}}.css-1u4biy8-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:1200px){.css-1u4biy8-StyledTypography-StyledNavLink{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}}</style><a data-display-name="Link" href="#about" class="about e6ueu851 css-1u4biy8-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>About</div></a></div></div></nav></div></section><div class="ad-container bidbarrel-ad-container"><div class="bidbarrel-ad hasAdLabel" id="mpu_top" data-ad="mpu_top" data-device="" data-type="boxAd" data-content="ADVERTISEMENT" data-ad-unit="&quot;mpu_top&quot;" data-ad-pos="" data-ad-index=""></div></div><div class="ad-container flex-ad bidbarrel-ad-container"><div class="bidbarrel-ad hasAdLabel" id="leader_plus_inc-1" data-ad="leader_plus_inc" data-device="" data-type="flexAd" data-content="ADVERTISEMENT" data-ad-unit="[&quot;leader_plus_inc&quot;,1,{pos: &quot;inc&quot;}]" data-ad-pos="inc" data-ad-index="1"></div></div><style data-emotion-css="1k2prtt-Box-StyledAnchor">.css-1k2prtt-Box-StyledAnchor{box-sizing:border-box;margin-bottom:52px;margin-top:-52px;}@media (min-width:660px){.css-1k2prtt-Box-StyledAnchor{margin-bottom:128px;margin-top:-128px;}}@media (min-width:980px){.css-1k2prtt-Box-StyledAnchor{margin-bottom:64px;margin-top:-64px;}}</style><div id="video-guide" class="css-1k2prtt-Box-StyledAnchor ee7uvll0"></div><style data-emotion-css="ckifsi-Box-Wrapper">.css-ckifsi-Box-Wrapper{box-sizing:border-box;padding-top:24px;position:relative;}@media (min-width:660px){.css-ckifsi-Box-Wrapper{padding-top:36px;}}</style><div data-display-name="SeasonSelector" class="css-ckifsi-Box-Wrapper eldse590"><style data-emotion-css="u9f8k8-Box-Container-StyledContainer">.css-u9f8k8-Box-Container-StyledContainer{box-sizing:border-box;margin-left:auto;margin-right:auto;max-width:1440px;width:90%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><div class="css-u9f8k8-Box-Container-StyledContainer eldse591"><style data-emotion-css="9tv2v0-StyledDropdown">.css-9tv2v0-StyledDropdown{margin-bottom:24px;}</style><style data-emotion-css="6cedk4-Box-Wrapper-StyledDropdown">.css-6cedk4-Box-Wrapper-StyledDropdown{box-sizing:border-box;position:relative;display:inline-block;margin-bottom:24px;}</style><div data-display-name="Dropdown" class="eldse592 css-6cedk4-Box-Wrapper-StyledDropdown ek77yn0"><style data-emotion-css="9f6crq-StyledButton">.css-9f6crq-StyledButton{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;width:100%;}</style><style data-emotion-css="4t810i-StyledButton-StyledButton">.css-4t810i-StyledButton-StyledButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#202020;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;width:100%;}.css-4t810i-StyledButton-StyledButton:focus{outline:solid thin #5E9ED6;}.css-4t810i-StyledButton-StyledButton:active{outline:none;}.css-4t810i-StyledButton-StyledButton:hover,.css-4t810i-StyledButton-StyledButton:focus{background-color:#1f1f1f;}</style><style data-emotion-css="i2o8cm-StyledTypography-StyledButton-StyledButton">.css-i2o8cm-StyledTypography-StyledButton-StyledButton{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;padding:1em 1.14285em 0.92857em 1.14285em;color:#ffffff;background-color:#202020;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;width:100%;}@media (min-width:660px){.css-i2o8cm-StyledTypography-StyledButton-StyledButton{font-size:1.4rem;}}.css-i2o8cm-StyledTypography-StyledButton-StyledButton:focus{outline:solid thin #5E9ED6;}.css-i2o8cm-StyledTypography-StyledButton-StyledButton:active{outline:none;}.css-i2o8cm-StyledTypography-StyledButton-StyledButton:hover,.css-i2o8cm-StyledTypography-StyledButton-StyledButton:focus{background-color:#1f1f1f;}</style><button data-display-name="Button" aria-haspopup="true" aria-expanded="false" id="button-t2owmvvx7jq" name="caret" class="ek77yn3 e18ufbr50 css-i2o8cm-StyledTypography-StyledButton-StyledButton e1wje7qk0">Season 4<style data-emotion-css="cnbrf7-StyledGetIcon">.css-cnbrf7-StyledGetIcon{padding-left:12px;}</style><style data-emotion-css="147hfhj-Svg-StyledGetIcon">.css-147hfhj-Svg-StyledGetIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;padding-left:12px;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="ek77yn2 css-147hfhj-Svg-StyledGetIcon e1t3qibb0" viewBox="0 0 12 12" data-icon-name="Caret"><path d="M12 3L6 9 0 3z"></path></svg></button><style data-emotion-css="ttal4q-Box-StyledList">.css-ttal4q-Box-StyledList{box-sizing:border-box;font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;top:100%;background-clip:padding-box;box-shadow:0 2px 4px 0 rgba(0,0,0,0.08);display:none;left:0;list-style:outside none none;max-height:156px;min-width:100%;overflow-y:auto;padding:15px;padding-bottom:24px;padding-top:18px;position:absolute;text-align:left;z-index:1;color:#A6A6A6;background-color:#1A1A1A;}@media (min-width:660px){.css-ttal4q-Box-StyledList{font-size:1.4rem;}}.css-ttal4q-Box-StyledList::-webkit-scrollbar{width:6px;}.css-ttal4q-Box-StyledList::-webkit-scrollbar-track{background-color:#202020;}.css-ttal4q-Box-StyledList::-webkit-scrollbar-thumb{background-color:#303030;}</style><ul aria-activedescendant="item-t2owmvvx7jq-11" role="menu" class="css-ttal4q-Box-StyledList ek77yn1"><style data-emotion-css="5ay6d7-Box-StyledItem">.css-5ay6d7-Box-StyledItem{box-sizing:border-box;display:block;}.css-5ay6d7-Box-StyledItem > *{cursor:pointer;display:block;padding:6px 0;white-space:nowrap;color:#A6A6A6;}.css-5ay6d7-Box-StyledItem > *:hover{color:#FDC600;}.css-5ay6d7-Box-StyledItem:first-of-type > *{margin-top:-6px;}.css-5ay6d7-Box-StyledItem:last-of-type > *{margin-bottom:-6px;}</style><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-0" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/lrnlos/season-25" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 25</a></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-1" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/wjz4g1/season-24" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 24</a></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-2" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/xndhzz/season-17" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 17</a></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-3" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/lpr4hd/season-15" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 15</a></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-4" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/328guw/season-14" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 14</a></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-5" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/t4vdby/season-13" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 13</a></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-6" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/s6x4l8/season-10" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 10</a></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-7" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/z7qxgq/season-9" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 9</a></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-8" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/9ooeyv/season-7" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 7</a></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-9" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/4kea2v/season-6" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 6</a></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-10" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/2emiow/season-5" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 5</a></li><style data-emotion-css="qwgv5s-Box-StyledItem">.css-qwgv5s-Box-StyledItem{box-sizing:border-box;display:block;}.css-qwgv5s-Box-StyledItem > *{cursor:pointer;display:block;padding:6px 0;white-space:nowrap;cursor:not-allowed;font-weight:900;color:#ffffff;}.css-qwgv5s-Box-StyledItem > *:hover{color:#FDC600;}.css-qwgv5s-Box-StyledItem:first-of-type > *{margin-top:-6px;}.css-qwgv5s-Box-StyledItem:last-of-type > *{margin-bottom:-6px;}</style><li aria-selected="true" role="menuitem" id="item-t2owmvvx7jq-11" class="css-qwgv5s-Box-StyledItem e10egqis0"><span data-display-name="Link" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 4</span></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-12" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/194tqq/season-3" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 3</a></li><li aria-selected="false" role="menuitem" id="item-t2owmvvx7jq-13" class="css-5ay6d7-Box-StyledItem e10egqis0"><a data-display-name="Link" href="/shows/south-park/yjy8n9/season-1" tabindex="-1" class="css-1wkgy79-StyledTypography e1wje7qk0">Season 1</a></li></ul></div></div></div><section class="module-container video-guide-container"><div class="container"><div class="grid-container" id="content-full-episodes-season" aria-labelledby="tab-full-episodes-season" role="tabpanel" tabindex="0"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><ul class="items-wrap css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="q2f74n-Wrapper">.css-q2f74n-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-q2f74n-Wrapper:hover{box-shadow:0 8px 22px -6px rgba(0,0,0,0.3);-webkit-transform:scale(1.01) translateZ(0) perspective(1px);-ms-transform:scale(1.01) translateZ(0) perspective(1px);transform:scale(1.01) translateZ(0) perspective(1px);}</style><li class="item full-ep css-q2f74n-Wrapper e19yuxbf0"><a href="/episodes/dh0u78/south-park-helen-keller-the-musical-season-4-ep-13" target="" rel="noreferrer"><div class="media-wrap" data-overlay=""><div class="media"><div class="content"><picture class="image-holder image-holder--raw"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNTMzMyIgaGVpZ2h0PSIzMDAwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjUzMzMiIGhlaWdodD0iMzAwMCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="5333" height="3000"/></picture><noscript><picture class="image-holder image-holder--raw"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:comedycentral.com:60884cab-742a-11ea-a59c-0a7527021758?quality=0.7&gen=ntrn&legacyStatusCode=true" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-timestamp">21:59</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="header"><h2 role="heading" aria-level="2">S4 • E13</h2></div><div class="sub-header"><h3 class="text css-161tfdw-StyledSubHeader e3775fq0">Helen Keller! The Musical</h3></div></h2><div class="deck"><span>When Butters informs the fourth graders that the Kindergarteners school play is a magnificent sight to behold, they go through a lot of pain to make sure they beat the tiny tots' show.</span></div><div class="meta"><span>11/22/2000</span></div></div></a></li></ul></div></div></section><style data-emotion-css="1k2prtt-Box-StyledAnchor">.css-1k2prtt-Box-StyledAnchor{box-sizing:border-box;margin-bottom:52px;margin-top:-52px;}@media (min-width:660px){.css-1k2prtt-Box-StyledAnchor{margin-bottom:128px;margin-top:-128px;}}@media (min-width:980px){.css-1k2prtt-Box-StyledAnchor{margin-bottom:64px;margin-top:-64px;}}</style><div id="about" class="css-1k2prtt-Box-StyledAnchor ee7uvll0"></div><style data-emotion-css="ynw4nj-Box-Wrapper">.css-ynw4nj-Box-Wrapper{box-sizing:border-box;background-color:#303030;color:#ffffff;padding:36px 0;}@media (min-width:980px){.css-ynw4nj-Box-Wrapper .elmh1re0{margin:0 auto;max-width:60%;padding:0 24px;}.css-ynw4nj-Box-Wrapper .elmh1re1 a{color:inherit;}}.css-ynw4nj-Box-Wrapper .e5xn5uz0{margin-bottom:12px;}.css-ynw4nj-Box-Wrapper .e7srws61{color:#ffffff;}</style><div data-display-name="About" class="css-ynw4nj-Box-Wrapper elmh1re2"><style data-emotion-css="zpoc10-Box-Container">.css-zpoc10-Box-Container{box-sizing:border-box;margin-left:auto;margin-right:auto;max-width:1440px;width:90%;}</style><div class="css-zpoc10-Box-Container e1uy9mmt0"><style data-emotion-css="vr12fw-Box-StyledInnerWrapper">.css-vr12fw-Box-StyledInnerWrapper{box-sizing:border-box;}</style><div class="css-vr12fw-Box-StyledInnerWrapper elmh1re0"><style data-emotion-css="lj775r-StyledHeader">.css-lj775r-StyledHeader{margin-bottom:24px;text-align:center;}</style><style data-emotion-css="1paiqrf-StyledTypography-StyledHeader">.css-1paiqrf-StyledTypography-StyledHeader{font:normal 900 2.6rem/1 "ComedySansCondensed",sans-serif;text-transform:uppercase;margin-bottom:24px;text-align:center;}@media (min-width:660px){.css-1paiqrf-StyledTypography-StyledHeader{line-height:1.2;font-size:3rem;}}</style><h2 class="e1ppg7rx0 css-1paiqrf-StyledTypography-StyledHeader e1wje7qk0">About South Park Season 4</h2><style data-emotion-css="1d29yth-StyledSubHeader">.css-1d29yth-StyledSubHeader{text-align:center;}</style><style data-emotion-css="7cmkcr-Box-StyledMainContent">.css-7cmkcr-Box-StyledMainContent{box-sizing:border-box;text-align:center;font:normal 200 1.4rem/1.5 "ComedySans",sans-serif;text-transform:none;}.css-7cmkcr-Box-StyledMainContent a{color:#ffffff;-webkit-text-decoration:none;text-decoration:none;}.css-7cmkcr-Box-StyledMainContent a:focus,.css-7cmkcr-Box-StyledMainContent a:hover{color:#A6A6A6;}.css-7cmkcr-Box-StyledMainContent p{padding-bottom:12px;padding-top:12px;}</style><div class="css-7cmkcr-Box-StyledMainContent e7srws61"><style data-emotion-css="1n6znsp-StyledReadMore">.css-1n6znsp-StyledReadMore{color:inherit;}</style>South Park is an American animated sitcom created by Trey Parker and Matt Stone for the Comedy Central television network. Intended for mature audiences, the show has become famous for its crude language and dark, surreal humor that lampoons a wide range of topics. The ongoing narrative revolves around four boys-Stan Marsh, Kyle Broflovski, Eric Cartman and Kenny McCormick-and their bizarre adventures in and around the titular Colorado town.</div><style data-emotion-css="1b4m2rd-Box-StyledSocialShare">.css-1b4m2rd-Box-StyledSocialShare{box-sizing:border-box;color:#ffffff;margin-bottom:0;margin-top:24px;text-align:center;}</style><style data-emotion-css="fkco26-Box-Wrapper-Box-StyledSocialShare">.css-fkco26-Box-Wrapper-Box-StyledSocialShare{box-sizing:border-box;margin-bottom:36px;color:#A6A6A6;box-sizing:border-box;color:#ffffff;margin-bottom:0;margin-top:24px;text-align:center;}.css-fkco26-Box-Wrapper-Box-StyledSocialShare .e170jpnt0{display:inline-block;margin-bottom:18px;}</style><div data-display-name="SocialShare" class="elmh1re1 css-fkco26-Box-Wrapper-Box-StyledSocialShare e170jpnt2"><p class="e170jpnt0 css-1u77t8x-StyledTypography-Title e1wje7qk0">Follow</p><style data-emotion-css="1bbagt7-Box-Flex-StyledUnorderedList">.css-1bbagt7-Box-Flex-StyledUnorderedList{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:wrap;-ms-flex-flow:wrap;flex-flow:wrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><ul aria-hidden="true" class="css-1bbagt7-Box-Flex-StyledUnorderedList e170jpnt1"><style data-emotion-css="1qehpes-Box-StyledList">.css-1qehpes-Box-StyledList{box-sizing:border-box;display:inline-block;margin-right:24px;}.css-1qehpes-Box-StyledList:last-child{margin-right:0;}[dir='rtl'] .css-1qehpes-Box-StyledList{margin-left:24px;margin-right:initial;}[dir='rtl'] .css-1qehpes-Box-StyledList:last-child{margin-left:0;margin-right:initial;}</style><li class="css-1qehpes-Box-StyledList e1yzejeg0"><style data-emotion-css="16bst8a-StyledLink">.css-16bst8a-StyledLink{color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-16bst8a-StyledLink:hover,.css-16bst8a-StyledLink:focus{color:#FDC600;}</style><style data-emotion-css="q3cj1y-StyledTypography-StyledLink">.css-q3cj1y-StyledTypography-StyledLink{color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-q3cj1y-StyledTypography-StyledLink:hover,.css-q3cj1y-StyledTypography-StyledLink:focus{color:#FDC600;}</style><a data-display-name="Link" href="https://facebook.com/southpark/" target="_blank" aria-label="Follow on facebook" rel="noopener" class="e1yzejeg1 css-q3cj1y-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Facebook" class="css-1wek9ec-Svg e1t3qibb0"><path d="M30.219 0H1.75Q1.031 0 .516.516T0 1.75v28.469q0 .75.516 1.266t1.234.516h15.344V19.595h-4.188v-4.813h4.188v-3.563q0-3.094 1.719-4.734t4.469-1.641q1.344 0 2.375.063t1.375.125v4.313h-2.563q-1.5 0-1.953.656t-.453 1.688v3.094h4.781l-.625 4.813h-4.156v12.406h8.156q.75 0 1.266-.516t.516-1.266V1.751q0-.719-.516-1.234T30.219.001z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://twitter.com/southpark" target="_blank" aria-label="Follow on twitter" rel="noopener" class="e1yzejeg1 css-q3cj1y-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 32" data-icon-name="Twitter" class="css-1wek9ec-Svg e1t3qibb0"><path d="M11.844 31.875q5.313 0 9.438-2.094 4.094-2.063 6.875-5.359t4.219-7.391q1.438-4.063 1.438-8.063v-.516l-.031-.516q1.156-.844 2.125-1.906t1.75-2.25q-1.063.469-2.172.797t-2.266.453q1.188-.75 2.078-1.891T36.595.592q-1.094.688-2.328 1.188t-2.547.75Q30.657 1.374 29.189.686t-3.125-.688q-1.594 0-3 .625t-2.453 1.719-1.672 2.563q-.594 1.469-.594 3.125 0 .5.047.953t.141.891q-2.406-.125-4.656-.781-2.25-.625-4.281-1.719T5.815 4.78q-1.75-1.469-3.188-3.313-.5.906-.781 1.922T1.565 5.53q0 2.094.953 3.844t2.484 2.844q-.938-.031-1.828-.297t-1.672-.703v.094q0 1.469.469 2.781.5 1.313 1.328 2.344t1.953 1.75 2.469 1q-.5.156-1.016.219t-1.016.063q-.375 0-.75-.031t-.719-.094q.375 1.188 1.063 2.219.719 1 1.656 1.734t2.094 1.172q1.125.438 2.406.469-1 .781-2.094 1.438-1.125.625-2.344 1.078t-2.5.672q-1.313.25-2.656.25-.469 0-.922-.031t-.922-.094q1.281.875 2.688 1.531 1.375.688 2.875 1.141t3.063.703q1.594.25 3.219.25z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://instagram.com/southpark/" target="_blank" aria-label="Follow on instagram" rel="noopener" class="e1yzejeg1 css-q3cj1y-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Instagram" class="css-1wek9ec-Svg e1t3qibb0"><path d="M16 .063q-3.25 0-4.281.016T9.406.157t-2.203.25-1.672.5q-.813.313-1.5.734T2.687 2.75q-.656.656-1.094 1.344t-.75 1.469-.5 1.688-.25 2.188-.078 2.313-.016 4.281.016 4.281.078 2.281q.063 1.281.25 2.203t.5 1.672q.313.813.75 1.5t1.094 1.344 1.344 1.094 1.5.75q.75.281 1.672.484t2.203.266q1.281.031 2.313.063t4.281.031 4.281-.031 2.313-.063q1.281-.063 2.203-.266t1.672-.484q.781-.313 1.469-.75t1.375-1.094q.656-.656 1.094-1.344t.75-1.5q.281-.75.484-1.672t.266-2.203q.031-1.25.063-2.281t.031-4.281-.031-4.281-.063-2.313q-.063-1.281-.266-2.188t-.484-1.688q-.313-.781-.75-1.469T29.313 2.75q-.688-.688-1.375-1.109T26.469.907q-.75-.313-1.672-.5t-2.203-.25-2.313-.078T16 .063zm0 2.875q3.188 0 4.188.016t2.281.078q1.156.063 1.844.219t1.125.344q.563.219.984.484t.859.703q.406.406.688.844t.5 1q.156.406.328 1.094T29 9.564q.063 1.281.078 2.281t.016 4.188-.016 4.188-.078 2.25q-.031 1.188-.203 1.875t-.328 1.094q-.219.563-.5.984t-.688.859q-.438.406-.859.688t-.984.5q-.438.156-1.125.328t-1.844.234q-1.281.063-2.281.078T16 29.127q-3.219 0-4.219-.016t-2.25-.078q-1.156-.063-1.859-.234t-1.109-.328q-.563-.219-.984-.5t-.859-.688q-.406-.438-.688-.859t-.5-.984q-.156-.406-.328-1.094t-.234-1.875q-.063-1.25-.078-2.25t-.016-4.188.016-4.188.078-2.281q.063-1.156.234-1.844t.328-1.094q.219-.563.5-1t.688-.844q.438-.438.859-.703t.984-.484q.406-.188 1.109-.344t1.859-.219q1.25-.063 2.25-.078T16 2.938zm0 18.406q-2.219 0-3.781-1.563t-1.563-3.75q0-2.219 1.563-3.766T16 10.718t3.766 1.547 1.547 3.766q0 2.188-1.547 3.75T16 21.344zm0-13.5q-1.719 0-3.188.625-1.5.656-2.625 1.766t-1.75 2.609q-.656 1.5-.656 3.188t.656 3.188q.625 1.5 1.75 2.609t2.625 1.766q1.469.625 3.188.625 1.688 0 3.188-.625 1.5-.656 2.609-1.766t1.766-2.609.656-3.188-.656-3.188-1.766-2.609-2.609-1.766q-1.5-.625-3.188-.625zM26.438 7.5q0 .813-.547 1.359t-1.359.547q-.781 0-1.344-.547T22.625 7.5q0-.781.563-1.344t1.344-.563q.813 0 1.359.563t.547 1.344z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://tiktok.com/@southpark" target="_blank" aria-label="Follow on TikTok" rel="noopener" class="e1yzejeg1 css-q3cj1y-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" data-icon-name="TikTok" class="css-1wek9ec-Svg e1t3qibb0"><g fill-rule="nonzero"><path fill="#EE1D52" d="M1.62723785 15.4011349l.1.1654412c-.0125-.0179827-.05-.0755275-.1-.1654412zm2.33415921-3.7727781c.10429987-.8955403.45676151-1.3954604 1.11852621-1.90976665.94948849-.69413363 2.13275256-.30210997 2.13275256-.30210997V7.08232097c.28772379-.00719309.57544757.01078964.85957481.05394821v3.00311702s-1.18326407-.39202367-2.13275256.30211c-.6617647.5143062-1.01422634 1.0142263-1.11852621 1.9097666-.00359655.4855339.08272059 1.1221227.48553388 1.6687979-.10070332-.0539482-.20140665-.1150895-.30570652-.1834239-.88115409-.6186061-1.04299872-1.5501119-1.03940217-2.20828zm9.00575444-8.86189261c-.650975-.74448529-.8991368-1.49976023-.9890505-2.02845268h.8200128s-.1618446 1.38826726 1.0286125 2.75135869l.0179828.01798274c-.3236893-.20859974-.6186062-.46035806-.8775576-.74088875zm3.9526055 2.11476983v2.9419757s-1.0465952-.04315857-1.8234495-.24816177c-1.0825607-.28772378-1.7766943-.7300991-1.7766943-.7300991s-.4819374-.31649616-.5179028-.33807545v6.078165c0 .3380754-.0899137 1.183264-.3596548 1.8881873-.3524616.9207161-.8991368 1.5285326-.9998401 1.6508152 0 0-.66536128.8200128-1.83423916 1.3702845-1.05378836.4963236-1.98169757.4855339-2.25863171.4963236 0 0-1.60046356.0647378-3.04267903-.9099265-.31289962-.2157928-.60421995-.460358-.87036445-.7300991l.0071931.0071931c1.44221547.9782609 3.04267902.9099265 3.04267902.9099265.27693415-.0107897 1.20484335 0 2.25863172-.4963236 1.16887787-.5502717 1.83423913-1.3702845 1.83423913-1.3702845.10070332-.1222826.64737848-.7300991.99984018-1.6508152.269741-.7049233.3596547-1.5501119.3596547-1.8881873V5.78756394c.039562.02157928.5179028.33807545.5179028.33807545s.6941336.44237532 1.7766944.7300991c.7768542.2050032 1.8234495.24816177 1.8234495.24816177V4.79851343c.3596547.08272059.6653612.10429987.8631713.08272059z"></path><path d="M16.0565857 4.79491688v2.30538683s-1.0465953-.04315857-1.8234495-.24816177c-1.0825608-.28772378-1.7766944-.7300991-1.7766944-.7300991s-.4819373-.31649616-.5179028-.33807545v6.07816501c0 .3380754-.0899137 1.183264-.3596547 1.8881873-.3524617.9207161-.89913686 1.5285326-.99984018 1.6508152 0 0-.66536126.8200128-1.83423913 1.3702845-1.05378837.4963236-1.98169757.4855339-2.25863172.4963236 0 0-1.60046355.0647378-3.04267902-.9099265l-.0071931-.0071931c-.15105499-.1546515-.29491688-.3164962-.42798913-.4855339-.46035806-.5862372-.74088875-1.2767743-.81281969-1.4745844v-.0035965c-.11508952-.341672-.35246164-1.1688779-.32009271-1.9637149.05754475-1.40625.532289-2.2730179.65816815-2.48881071.33088236-.58983376.76606458-1.11852621 1.2767743-1.56090153.45316496-.38123402.96747123-.68694054 1.51774297-.89913683.59702685-.25175831 1.23721227-.38483056 1.88459079-.39562021v2.33415921s-1.18326407-.39202366-2.13275256.30210998c-.6617647.51430629-1.01422634 1.01422629-1.11852621 1.90976659-.00359655.6581682.15824808 1.5896739 1.04299872 2.2118766.10429987.0683344.2050032.1294757.30570652.1834239.15465154.2085998.341672.3920237.55746484.5430787.8667679.571851 1.58967391.611413 2.51758312.2409687.61860613-.2481618 1.08256074-.8056266 1.29835358-1.4278293.13666879-.3884271.13307225-.7768542.13307225-1.1796675V.7380115h2.15792841c.0899137.52869246.3344789 1.2839674.9890505 2.02845269.2625479.28053069.5574648.53228901.8775575.74088875.0935103.10429987.5790441.6078165 1.2048434.92071611.3200927.16184463.6617647.28412724 1.0106298.36684783z"></path><g fill="#69C9D0"><path d="M1.33591728 13.678389l.1.1546516c-.01333333-.0179828-.05333333-.071931-.1-.1546516z"></path><path d="M5.3280848 7.47794146c-.55386829.21219629-1.064578.51790282-1.51774297.89913683-.51430626.44237532-.94589194.97466432-1.27677429 1.56449808-.12587916.21579283-.6006234 1.07896423-.65816816 2.48881073-.03236893.7984335.20859974 1.6220429.32009271 1.9637148v.0035966c.07193095.1942136.35246164.8883472.81281969 1.4745844.13307225.1690377.27693415.3308823.42798913.4855339-.48913043-.3380755-.92071611-.7444853-1.29116048-1.2084399-.45676151-.5790441-.7372922-1.2659847-.80922315-1.4673913v-.0071931c-.11508951-.341672-.35605818-1.1688779-.32009271-1.9673114.05754476-1.40625.532289-2.2730179.65816816-2.48881074.33088235-.58983376.76246803-1.12212276 1.2767743-1.56449808.45316496-.38123401.96747122-.68694054 1.51774296-.89913683.34526854-.14386189.70492328-.24816176 1.0717711-.31649616.55386829-.09710678 1.11852622-.10429987 1.67599105-.02517583v.6689578c-.65097506.01078964-1.29116049.14386189-1.88818734.3956202z"></path><path d="M11.9781008.7380118H9.8201724v11.4585997c0 .4028133 0 .7912404-.13307225 1.1796676-.21938939.6186061-.68334399 1.1796675-1.29835358 1.4278292-.92790921.374041-1.65441177.3308824-2.51758312-.2409686-.21579284-.1474585-.4028133-.3308824-.55746484-.5394821.7372922.3920236 1.39546036.3848305 2.2118766.0575447.61860614-.2481617 1.08256074-.8092231 1.29835358-1.4278293.1366688-.3884271.13307225-.7768542.13307225-1.1796675V.01510579h2.98153776c-.0035966 0-.0359655.28412723.039562.722906zm4.0784846 3.42031649v.63658888c-.348865-.08272059-.690537-.2050032-1.0106298-.36684783-.6222026-.30930307-1.1077365-.81641624-1.2048433-.92071611.111493.07193094.2229859.1366688.341672.1978101.762468.37763747 1.5069533.49272698 1.8738011.45316496z"></path></g></g></svg></a></li></ul></div></div></div></div><div></div><div data-missing-type="true" style="display:none"></div></div></main><div data-missing-type="true" style="display:none"></div><div data-missing-type="true" style="display:none"></div><style data-emotion-css="1374qrq-Box-Wrapper">.css-1374qrq-Box-Wrapper{box-sizing:border-box;background-color:#1A1A1A;padding-bottom:54px;padding-top:36px;text-align:center;}@media (min-width:660px){.css-1374qrq-Box-Wrapper{padding-bottom:72px;}}</style><footer role="contentinfo" data-display-name="Footer" class="css-1374qrq-Box-Wrapper e1qwrmt90"><style data-emotion-css="i7fva0-Box-Container-StyledContainer">.css-i7fva0-Box-Container-StyledContainer{box-sizing:border-box;margin-left:auto;margin-right:auto;max-width:1440px;width:90%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-i7fva0-Box-Container-StyledContainer e1qwrmt91"><style data-emotion-css="8c2pzf-Box-Wrapper">.css-8c2pzf-Box-Wrapper{box-sizing:border-box;margin-bottom:42px;text-align:center;}.css-8c2pzf-Box-Wrapper a:hover{color:#FDC600;}</style><div data-display-name="Footer-Navigation" class="css-8c2pzf-Box-Wrapper e1tfhi9u0"><ul><style data-emotion-css="jidc5m-Element">.css-jidc5m-Element{color:#A6A6A6;display:inline-block;margin:0 12px 6px;}.css-jidc5m-Element > *{color:inherit;}</style><style data-emotion-css="12um2xb-StyledTypography-Element">.css-12um2xb-StyledTypography-Element{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;color:#A6A6A6;display:inline-block;margin:0 12px 6px;}.css-12um2xb-StyledTypography-Element > *{color:inherit;}</style><li class="ex771k00 css-12um2xb-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.paramountplus.com/" target="_blank" title="Paramount+" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Paramount+</a></li><li class="ex771k00 css-12um2xb-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://viacom.helpshift.com/hc/en/14-comedy-central/" target="_blank" title="FAQ/Help" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">FAQ/Help</a></li><li class="ex771k00 css-12um2xb-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="/legal/o3ccr8/terms-of-use" target="_blank" title="Terms of Use" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Terms of Use</a></li><li class="ex771k00 css-12um2xb-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.viacomcbsprivacy.com/policy" target="_blank" title="Privacy Policy" class="css-1wkgy79-StyledTypography e1wje7qk0">Privacy Policy</a></li><li class="ex771k00 css-12um2xb-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.viacomcbsprivacy.com/cookies" target="_blank" title="Cookie Policy" class="css-1wkgy79-StyledTypography e1wje7qk0">Cookie Policy</a></li><li class="ex771k00 css-12um2xb-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="javascript:OneTrust.ToggleInfoDisplay()" title="Do Not Sell My Personal Information" class="css-1wkgy79-StyledTypography e1wje7qk0">Do Not Sell My Personal Information</a></li><li class="ex771k00 css-12um2xb-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="/legal/xuqfse/copyright-compliance" target="_blank" title="Copyright" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Copyright</a></li><li class="ex771k00 css-12um2xb-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://privacy.paramount.com/closed-captioning" target="_blank" title="Closed Captioning" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Closed Captioning</a></li><li class="ex771k00 css-12um2xb-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://viacomcbs.careers/" target="_blank" title="Careers" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Careers</a></li><li class="ex771k00 css-12um2xb-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="http://www.tvguidelines.org/ratings.html" target="_blank" title="TV Ratings" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">TV Ratings</a></li><li class="ex771k00 css-12um2xb-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.keepparamount.com/" target="_blank" title="Keep Paramount" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Keep Paramount</a></li></ul></div><style data-emotion-css="motwch-Box-Wrapper">.css-motwch-Box-Wrapper{box-sizing:border-box;margin-bottom:36px;color:#A6A6A6;}.css-motwch-Box-Wrapper .e170jpnt0{display:inline-block;margin-bottom:18px;}</style><div data-display-name="SocialShare" class="css-motwch-Box-Wrapper e170jpnt2"><style data-emotion-css="1bbagt7-Box-Flex-StyledUnorderedList">.css-1bbagt7-Box-Flex-StyledUnorderedList{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:wrap;-ms-flex-flow:wrap;flex-flow:wrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><ul aria-hidden="true" class="css-1bbagt7-Box-Flex-StyledUnorderedList e170jpnt1"><style data-emotion-css="1qehpes-Box-StyledList">.css-1qehpes-Box-StyledList{box-sizing:border-box;display:inline-block;margin-right:24px;}.css-1qehpes-Box-StyledList:last-child{margin-right:0;}[dir='rtl'] .css-1qehpes-Box-StyledList{margin-left:24px;margin-right:initial;}[dir='rtl'] .css-1qehpes-Box-StyledList:last-child{margin-left:0;margin-right:initial;}</style><li class="css-1qehpes-Box-StyledList e1yzejeg0"><style data-emotion-css="16bst8a-StyledLink">.css-16bst8a-StyledLink{color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-16bst8a-StyledLink:hover,.css-16bst8a-StyledLink:focus{color:#FDC600;}</style><style data-emotion-css="q3cj1y-StyledTypography-StyledLink">.css-q3cj1y-StyledTypography-StyledLink{color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-q3cj1y-StyledTypography-StyledLink:hover,.css-q3cj1y-StyledTypography-StyledLink:focus{color:#FDC600;}</style><a data-display-name="Link" href="https://www.facebook.com/ComedyCentral" target="_blank" aria-label="Follow on facebook" rel="noopener" class="e1yzejeg1 css-q3cj1y-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Facebook" class="css-1wek9ec-Svg e1t3qibb0"><path d="M30.219 0H1.75Q1.031 0 .516.516T0 1.75v28.469q0 .75.516 1.266t1.234.516h15.344V19.595h-4.188v-4.813h4.188v-3.563q0-3.094 1.719-4.734t4.469-1.641q1.344 0 2.375.063t1.375.125v4.313h-2.563q-1.5 0-1.953.656t-.453 1.688v3.094h4.781l-.625 4.813h-4.156v12.406h8.156q.75 0 1.266-.516t.516-1.266V1.751q0-.719-.516-1.234T30.219.001z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://twitter.com/ComedyCentral" target="_blank" aria-label="Follow on twitter" rel="noopener" class="e1yzejeg1 css-q3cj1y-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 32" data-icon-name="Twitter" class="css-1wek9ec-Svg e1t3qibb0"><path d="M11.844 31.875q5.313 0 9.438-2.094 4.094-2.063 6.875-5.359t4.219-7.391q1.438-4.063 1.438-8.063v-.516l-.031-.516q1.156-.844 2.125-1.906t1.75-2.25q-1.063.469-2.172.797t-2.266.453q1.188-.75 2.078-1.891T36.595.592q-1.094.688-2.328 1.188t-2.547.75Q30.657 1.374 29.189.686t-3.125-.688q-1.594 0-3 .625t-2.453 1.719-1.672 2.563q-.594 1.469-.594 3.125 0 .5.047.953t.141.891q-2.406-.125-4.656-.781-2.25-.625-4.281-1.719T5.815 4.78q-1.75-1.469-3.188-3.313-.5.906-.781 1.922T1.565 5.53q0 2.094.953 3.844t2.484 2.844q-.938-.031-1.828-.297t-1.672-.703v.094q0 1.469.469 2.781.5 1.313 1.328 2.344t1.953 1.75 2.469 1q-.5.156-1.016.219t-1.016.063q-.375 0-.75-.031t-.719-.094q.375 1.188 1.063 2.219.719 1 1.656 1.734t2.094 1.172q1.125.438 2.406.469-1 .781-2.094 1.438-1.125.625-2.344 1.078t-2.5.672q-1.313.25-2.656.25-.469 0-.922-.031t-.922-.094q1.281.875 2.688 1.531 1.375.688 2.875 1.141t3.063.703q1.594.25 3.219.25z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://www.instagram.com/comedycentral/" target="_blank" aria-label="Follow on instagram" rel="noopener" class="e1yzejeg1 css-q3cj1y-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Instagram" class="css-1wek9ec-Svg e1t3qibb0"><path d="M16 .063q-3.25 0-4.281.016T9.406.157t-2.203.25-1.672.5q-.813.313-1.5.734T2.687 2.75q-.656.656-1.094 1.344t-.75 1.469-.5 1.688-.25 2.188-.078 2.313-.016 4.281.016 4.281.078 2.281q.063 1.281.25 2.203t.5 1.672q.313.813.75 1.5t1.094 1.344 1.344 1.094 1.5.75q.75.281 1.672.484t2.203.266q1.281.031 2.313.063t4.281.031 4.281-.031 2.313-.063q1.281-.063 2.203-.266t1.672-.484q.781-.313 1.469-.75t1.375-1.094q.656-.656 1.094-1.344t.75-1.5q.281-.75.484-1.672t.266-2.203q.031-1.25.063-2.281t.031-4.281-.031-4.281-.063-2.313q-.063-1.281-.266-2.188t-.484-1.688q-.313-.781-.75-1.469T29.313 2.75q-.688-.688-1.375-1.109T26.469.907q-.75-.313-1.672-.5t-2.203-.25-2.313-.078T16 .063zm0 2.875q3.188 0 4.188.016t2.281.078q1.156.063 1.844.219t1.125.344q.563.219.984.484t.859.703q.406.406.688.844t.5 1q.156.406.328 1.094T29 9.564q.063 1.281.078 2.281t.016 4.188-.016 4.188-.078 2.25q-.031 1.188-.203 1.875t-.328 1.094q-.219.563-.5.984t-.688.859q-.438.406-.859.688t-.984.5q-.438.156-1.125.328t-1.844.234q-1.281.063-2.281.078T16 29.127q-3.219 0-4.219-.016t-2.25-.078q-1.156-.063-1.859-.234t-1.109-.328q-.563-.219-.984-.5t-.859-.688q-.406-.438-.688-.859t-.5-.984q-.156-.406-.328-1.094t-.234-1.875q-.063-1.25-.078-2.25t-.016-4.188.016-4.188.078-2.281q.063-1.156.234-1.844t.328-1.094q.219-.563.5-1t.688-.844q.438-.438.859-.703t.984-.484q.406-.188 1.109-.344t1.859-.219q1.25-.063 2.25-.078T16 2.938zm0 18.406q-2.219 0-3.781-1.563t-1.563-3.75q0-2.219 1.563-3.766T16 10.718t3.766 1.547 1.547 3.766q0 2.188-1.547 3.75T16 21.344zm0-13.5q-1.719 0-3.188.625-1.5.656-2.625 1.766t-1.75 2.609q-.656 1.5-.656 3.188t.656 3.188q.625 1.5 1.75 2.609t2.625 1.766q1.469.625 3.188.625 1.688 0 3.188-.625 1.5-.656 2.609-1.766t1.766-2.609.656-3.188-.656-3.188-1.766-2.609-2.609-1.766q-1.5-.625-3.188-.625zM26.438 7.5q0 .813-.547 1.359t-1.359.547q-.781 0-1.344-.547T22.625 7.5q0-.781.563-1.344t1.344-.563q.813 0 1.359.563t.547 1.344z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://www.tiktok.com/@comedycentral?lang=en" target="_blank" aria-label="Follow on TikTok" rel="noopener" class="e1yzejeg1 css-q3cj1y-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" data-icon-name="TikTok" class="css-1wek9ec-Svg e1t3qibb0"><g fill-rule="nonzero"><path fill="#EE1D52" d="M1.62723785 15.4011349l.1.1654412c-.0125-.0179827-.05-.0755275-.1-.1654412zm2.33415921-3.7727781c.10429987-.8955403.45676151-1.3954604 1.11852621-1.90976665.94948849-.69413363 2.13275256-.30210997 2.13275256-.30210997V7.08232097c.28772379-.00719309.57544757.01078964.85957481.05394821v3.00311702s-1.18326407-.39202367-2.13275256.30211c-.6617647.5143062-1.01422634 1.0142263-1.11852621 1.9097666-.00359655.4855339.08272059 1.1221227.48553388 1.6687979-.10070332-.0539482-.20140665-.1150895-.30570652-.1834239-.88115409-.6186061-1.04299872-1.5501119-1.03940217-2.20828zm9.00575444-8.86189261c-.650975-.74448529-.8991368-1.49976023-.9890505-2.02845268h.8200128s-.1618446 1.38826726 1.0286125 2.75135869l.0179828.01798274c-.3236893-.20859974-.6186062-.46035806-.8775576-.74088875zm3.9526055 2.11476983v2.9419757s-1.0465952-.04315857-1.8234495-.24816177c-1.0825607-.28772378-1.7766943-.7300991-1.7766943-.7300991s-.4819374-.31649616-.5179028-.33807545v6.078165c0 .3380754-.0899137 1.183264-.3596548 1.8881873-.3524616.9207161-.8991368 1.5285326-.9998401 1.6508152 0 0-.66536128.8200128-1.83423916 1.3702845-1.05378836.4963236-1.98169757.4855339-2.25863171.4963236 0 0-1.60046356.0647378-3.04267903-.9099265-.31289962-.2157928-.60421995-.460358-.87036445-.7300991l.0071931.0071931c1.44221547.9782609 3.04267902.9099265 3.04267902.9099265.27693415-.0107897 1.20484335 0 2.25863172-.4963236 1.16887787-.5502717 1.83423913-1.3702845 1.83423913-1.3702845.10070332-.1222826.64737848-.7300991.99984018-1.6508152.269741-.7049233.3596547-1.5501119.3596547-1.8881873V5.78756394c.039562.02157928.5179028.33807545.5179028.33807545s.6941336.44237532 1.7766944.7300991c.7768542.2050032 1.8234495.24816177 1.8234495.24816177V4.79851343c.3596547.08272059.6653612.10429987.8631713.08272059z"></path><path d="M16.0565857 4.79491688v2.30538683s-1.0465953-.04315857-1.8234495-.24816177c-1.0825608-.28772378-1.7766944-.7300991-1.7766944-.7300991s-.4819373-.31649616-.5179028-.33807545v6.07816501c0 .3380754-.0899137 1.183264-.3596547 1.8881873-.3524617.9207161-.89913686 1.5285326-.99984018 1.6508152 0 0-.66536126.8200128-1.83423913 1.3702845-1.05378837.4963236-1.98169757.4855339-2.25863172.4963236 0 0-1.60046355.0647378-3.04267902-.9099265l-.0071931-.0071931c-.15105499-.1546515-.29491688-.3164962-.42798913-.4855339-.46035806-.5862372-.74088875-1.2767743-.81281969-1.4745844v-.0035965c-.11508952-.341672-.35246164-1.1688779-.32009271-1.9637149.05754475-1.40625.532289-2.2730179.65816815-2.48881071.33088236-.58983376.76606458-1.11852621 1.2767743-1.56090153.45316496-.38123402.96747123-.68694054 1.51774297-.89913683.59702685-.25175831 1.23721227-.38483056 1.88459079-.39562021v2.33415921s-1.18326407-.39202366-2.13275256.30210998c-.6617647.51430629-1.01422634 1.01422629-1.11852621 1.90976659-.00359655.6581682.15824808 1.5896739 1.04299872 2.2118766.10429987.0683344.2050032.1294757.30570652.1834239.15465154.2085998.341672.3920237.55746484.5430787.8667679.571851 1.58967391.611413 2.51758312.2409687.61860613-.2481618 1.08256074-.8056266 1.29835358-1.4278293.13666879-.3884271.13307225-.7768542.13307225-1.1796675V.7380115h2.15792841c.0899137.52869246.3344789 1.2839674.9890505 2.02845269.2625479.28053069.5574648.53228901.8775575.74088875.0935103.10429987.5790441.6078165 1.2048434.92071611.3200927.16184463.6617647.28412724 1.0106298.36684783z"></path><g fill="#69C9D0"><path d="M1.33591728 13.678389l.1.1546516c-.01333333-.0179828-.05333333-.071931-.1-.1546516z"></path><path d="M5.3280848 7.47794146c-.55386829.21219629-1.064578.51790282-1.51774297.89913683-.51430626.44237532-.94589194.97466432-1.27677429 1.56449808-.12587916.21579283-.6006234 1.07896423-.65816816 2.48881073-.03236893.7984335.20859974 1.6220429.32009271 1.9637148v.0035966c.07193095.1942136.35246164.8883472.81281969 1.4745844.13307225.1690377.27693415.3308823.42798913.4855339-.48913043-.3380755-.92071611-.7444853-1.29116048-1.2084399-.45676151-.5790441-.7372922-1.2659847-.80922315-1.4673913v-.0071931c-.11508951-.341672-.35605818-1.1688779-.32009271-1.9673114.05754476-1.40625.532289-2.2730179.65816816-2.48881074.33088235-.58983376.76246803-1.12212276 1.2767743-1.56449808.45316496-.38123401.96747122-.68694054 1.51774296-.89913683.34526854-.14386189.70492328-.24816176 1.0717711-.31649616.55386829-.09710678 1.11852622-.10429987 1.67599105-.02517583v.6689578c-.65097506.01078964-1.29116049.14386189-1.88818734.3956202z"></path><path d="M11.9781008.7380118H9.8201724v11.4585997c0 .4028133 0 .7912404-.13307225 1.1796676-.21938939.6186061-.68334399 1.1796675-1.29835358 1.4278292-.92790921.374041-1.65441177.3308824-2.51758312-.2409686-.21579284-.1474585-.4028133-.3308824-.55746484-.5394821.7372922.3920236 1.39546036.3848305 2.2118766.0575447.61860614-.2481617 1.08256074-.8092231 1.29835358-1.4278293.1366688-.3884271.13307225-.7768542.13307225-1.1796675V.01510579h2.98153776c-.0035966 0-.0359655.28412723.039562.722906zm4.0784846 3.42031649v.63658888c-.348865-.08272059-.690537-.2050032-1.0106298-.36684783-.6222026-.30930307-1.1077365-.81641624-1.2048433-.92071611.111493.07193094.2229859.1366688.341672.1978101.762468.37763747 1.5069533.49272698 1.8738011.45316496z"></path></g></g></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://www.youtube.com/channel/UCUsN5ZwHx2kILm84-jPDeXw" target="_blank" aria-label="Follow on youtube" rel="noopener" class="e1yzejeg1 css-q3cj1y-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Youtube" class="css-1wek9ec-Svg e1t3qibb0"><path d="M13,21 L13,11 L21,16 L13,21 Z M28.5022184,5.18670038 C26.0067004,4.5 15.9998683,4.5 15.9998683,4.5 C15.9998683,4.5 5.99329958,4.5 3.49778162,5.18670038 C2.1209532,5.56453434 1.03676997,6.67802211 0.668790386,8.09145108 C0,10.6537982 0,16 0,16 C0,16 0,21.3462018 0.668790386,23.9085489 C1.03676997,25.3219779 2.1209532,26.4354657 3.49778162,26.8132996 C5.99329958,27.5 15.9998683,27.5 15.9998683,27.5 C15.9998683,27.5 26.0067004,27.5 28.5022184,26.8132996 C29.8790468,26.4354657 30.96323,25.3219779 31.331473,23.9085489 C32,21.3462018 32,16 32,16 C32,16 32,10.6537982 31.331473,8.09145108 C30.96323,6.67802211 29.8790468,5.56453434 28.5022184,5.18670038 Z"></path></svg></a></li></ul></div><style data-emotion-css="e8v42s-Box-Wrapper">.css-e8v42s-Box-Wrapper{box-sizing:border-box;color:#A6A6A6;display:inline-block;font-weight:normal;}[dir='rtl'] .css-e8v42s-Box-Wrapper{direction:ltr;}</style><div class="css-e8v42s-Box-Wrapper e1eb2rhs0"><style data-emotion-css="smu4pc-StyledTypography">.css-smu4pc-StyledTypography{font:normal 700 1.2rem/1.25 "ComedySans",sans-serif;text-transform:uppercase;}</style><p class="css-smu4pc-StyledTypography e1wje7qk0">© 2022 Comedy Partners. All Rights Reserved. Comedy Central and all related titles, logos and characters are trademarks of comedy partners.</p></div></div></footer><div><!-- PAGEOK --></div></div>
    <script>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</script>
    <script src="/vendor-afffbd47.js"></script>
    <script src="/runtime-f439ddd1.js"></script>
    <script src="/gae-a9a5f815.js"></script>
  </body>
</html>